<!doctype html>
<html lang="en-AU">
<head>
<script src="https://0da83dce5f344fbf863e529a587090c6.js.ubembed.com" async></script>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fetal heartbeat laws are evidence-based and make perfect sense. They deserve to be supported. | MercatorNet</title>
	<link rel="canonical" href="https://mercatornet.com/fetal-heartbeat-laws-are-evidence-based-and-make-perfect-sense-they-deserve-to-be-supported/81446/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fetal heartbeat laws are evidence-based and make perfect sense. They deserve to be supported. | MercatorNet" />
	<meta property="og:description" content="As the idea that once an infant’s heartbeat is heard gains currency as the dividing line between permitting or prohibiting abortion, the left has developed a strategy to reinvent when foetal heartbeats occur." />
	<meta property="og:url" content="https://mercatornet.com/fetal-heartbeat-laws-are-evidence-based-and-make-perfect-sense-they-deserve-to-be-supported/81446/" />
	<meta property="og:site_name" content="MercatorNet" />
	<meta property="article:publisher" content="https://www.facebook.com/MercatorNet/" />
	<meta property="article:published_time" content="2022-10-26T04:45:00+00:00" />
	<meta property="article:modified_time" content="2022-10-26T05:24:34+00:00" />
	<meta property="og:image" content="https://mercatornet.com/wp-content/uploads/2022/10/bigstock-Cardiotocography-in-pregnancy-185261500.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1068" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mercatornet" />
	<meta name="twitter:site" content="@mercatornet" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Arthur Goldberg" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="MercatorNet &raquo; Feed" href="https://mercatornet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MercatorNet &raquo; Comments Feed" href="https://mercatornet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MercatorNet &raquo; Fetal heartbeat laws are evidence-based and make perfect sense. They deserve to be supported. Comments Feed" href="https://mercatornet.com/fetal-heartbeat-laws-are-evidence-based-and-make-perfect-sense-they-deserve-to-be-supported/81446/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jetpack_related-posts-css'  href='https://c0.wp.com/p/jetpack/11.0/modules/related-posts/related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.5/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
/**
 * Colors
 */
/**
 * Breakpoints & Media Queries
 */
/**
 * SCSS Variables.
 *
 * Please use variables from this sheet to ensure consistency across the UI.
 * Don't add to this sheet unless you're pretty sure the value will be reused in many places.
 * For example, don't add rules to this sheet that affect block visuals. It's purely for UI.
 */
/**
 * Colors
 */
/**
 * Fonts & basic variables.
 */
/**
 * Grid System.
 * https://make.wordpress.org/design/2019/10/31/proposal-a-consistent-spacing-system-for-wordpress/
 */
/**
 * Dimensions.
 */
/**
 * Shadows.
 */
/**
 * Editor widths.
 */
/**
 * Block & Editor UI.
 */
/**
 * Block paddings.
 */
/**
 * React Native specific.
 * These variables do not appear to be used anywhere else.
 */
/**
*  Converts a hex value into the rgb equivalent.
*
* @param {string} hex - the hexadecimal value to convert
* @return {string} comma separated rgb values
*/
/**
 * Breakpoint mixins
 */
/**
 * Long content fade mixin
 *
 * Creates a fading overlay to signify that the content is longer
 * than the space allows.
 */
/**
 * Focus styles.
 */
/**
 * Applies editor left position to the selector passed as argument
 */
/**
 * Styles that are reused verbatim in a few places
 */
/**
 * Allows users to opt-out of animations via OS-level preferences.
 */
/**
 * Reset default styles for JavaScript UI based pages.
 * This is a WP-admin agnostic reset
 */
/**
 * Reset the WP Admin page styles for Gutenberg-like pages.
 */
.wp-block-audio figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-audio figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-code > code {
  font-family: Menlo, Consolas, monaco, monospace;
  color: #1e1e1e;
  padding: 0.8em 1em;
  border: 1px solid #ddd;
  border-radius: 4px;
}

.wp-block-embed figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-embed figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.blocks-gallery-caption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .blocks-gallery-caption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-image figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-image figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-pullquote {
  border-top: 4px solid currentColor;
  border-bottom: 4px solid currentColor;
  margin-bottom: 1.75em;
  color: currentColor;
}
.wp-block-pullquote cite,
.wp-block-pullquote footer, .wp-block-pullquote__citation {
  color: currentColor;
  text-transform: uppercase;
  font-size: 0.8125em;
  font-style: normal;
}

.wp-block-quote {
  border-left: 0.25em solid currentColor;
  margin: 0 0 1.75em 0;
  padding-left: 1em;
}
.wp-block-quote cite,
.wp-block-quote footer {
  color: currentColor;
  font-size: 0.8125em;
  position: relative;
  font-style: normal;
}
.wp-block-quote.has-text-align-right {
  border-left: none;
  border-right: 0.25em solid currentColor;
  padding-left: 0;
  padding-right: 1em;
}
.wp-block-quote.has-text-align-center {
  border: none;
  padding-left: 0;
}
.wp-block-quote.is-style-plain, .wp-block-quote.is-style-large, .wp-block-quote.is-large {
  border: none;
}

.wp-block-search .wp-block-search__label {
  font-weight: bold;
}

.wp-block-group:where(.has-background) {
  padding: 1.25em 2.375em;
}

.wp-block-separator {
  border: none;
  border-bottom: 2px solid currentColor;
  margin-left: auto;
  margin-right: auto;
  opacity: 0.4;
}
.wp-block-separator:not(.is-style-wide):not(.is-style-dots) {
  width: 100px;
}
.wp-block-separator.has-background:not(.is-style-dots) {
  border-bottom: none;
  height: 1px;
}
.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots) {
  height: 2px;
}

.wp-block-table thead {
  border-bottom: 3px solid;
}
.wp-block-table tfoot {
  border-top: 3px solid;
}
.wp-block-table td,
.wp-block-table th {
  padding: 0.5em;
  border: 1px solid;
  word-break: normal;
}
.wp-block-table figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-table figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-video figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-video figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-template-part.has-background {
  padding: 1.25em 2.375em;
  margin-top: 0;
  margin-bottom: 0;
}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/5.9.5/wp-includes/css/dist/components/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://c0.wp.com/c/5.9.5/wp-includes/css/dist/block-editor/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://c0.wp.com/c/5.9.5/wp-includes/css/dist/nux/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://c0.wp.com/c/5.9.5/wp-includes/css/dist/reusable-blocks/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://c0.wp.com/c/5.9.5/wp-includes/css/dist/editor/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cc_block-cgb-style-css-css'  href='https://mercatornet.com/wp-content/plugins/creative-commons/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.5/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.5/wp-includes/js/mediaelement/wp-mediaelement.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mf_webfonts_3876587-css'  href='https://mercatornet.com/wp-content/plugins/Mercatornet/Mercatornet.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://mercatornet.com/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.0.0-alpha.17' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://mercatornet.com/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://mercatornet.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://mercatornet.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://mercatornet.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://mercatornet.com/wp-content/themes/newspack-theme/style.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='child-default-css'  href='https://mercatornet.com/wp-content/themes/newspack-theme-child/style.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='child-styles-css'  href='https://mercatornet.com/wp-content/themes/newspack-theme-child/css/app.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='newspack-style-css'  href='https://mercatornet.com/wp-content/themes/newspack-theme-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-print-style-css'  href='https://mercatornet.com/wp-content/themes/newspack-theme/styles/print.css?ver=1.0' type='text/css' media='print' />
<link rel='stylesheet' id='newspack-font-import-css'  href='//fonts.googleapis.com/css?family=Lato:400,400i,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-font-alternative-import-css'  href='//fonts.googleapis.com/css?family=Merriweather:400,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://mercatornet.com/wp-content/plugins/newsletter/style.css?ver=7.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://c0.wp.com/p/jetpack/11.0/modules/sharedaddy/sharing.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.0/_inc/social-logos/social-logos.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/modules/related-posts/related-posts.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-GB2RBY2YNX&#038;ver=5.9.5' id='wk-analytics-script-js'></script>
<script type='text/javascript' id='wk-analytics-script-js-after'>
function shouldTrack(){
var trackLoggedIn = false;
var loggedIn = false;
if(!loggedIn){
return true;
} else if( trackLoggedIn ) {
return true;
}
return false;
}
function hasWKGoogleAnalyticsCookie() {
return (new RegExp('wp_wk_ga_untrack_' + document.location.hostname)).test(document.cookie);
}
if (!hasWKGoogleAnalyticsCookie() && shouldTrack()) {
//Google Analytics
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-GB2RBY2YNX', { 'anonymize_ip': true });
}
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.5/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.5/wp-includes/js/jquery/jquery-migrate.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://mercatornet.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.5' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://mercatornet.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.5' id='ppress-select2-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-887153-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mercatornet.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-887153-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://mercatornet.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mercatornet.com/wp-json/wp/v2/posts/81446" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mercatornet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mercatornet.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.5" />
<link rel='shortlink' href='https://mercatornet.com/?p=81446' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://mercatornet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmercatornet.com%2Ffetal-heartbeat-laws-are-evidence-based-and-make-perfect-sense-they-deserve-to-be-supported%2F81446%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mercatornet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmercatornet.com%2Ffetal-heartbeat-laws-are-evidence-based-and-make-perfect-sense-they-deserve-to-be-supported%2F81446%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.75.0" /><style>img#wpstats{display:none}</style>
	
	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-description .author-link,
		.comment-metadata,
		.comment-reply-link,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-info,
		#cancel-comment-reply-link,
		.entry .entry-content .jp-relatedposts-i2 a,
		.page-title,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type=\"button\"],
		input[type=\"reset\"],
		input[type=\"submit\"],

		/* _blocks.scss */
		.entry .entry-content .wp-block-button .wp-block-button__link,

		/* _captions.scss */
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,

		/* _widgets.scss */
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,

		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.entry-content #jp-relatedposts h3.jp-relatedposts-headline,
		.entry-content #jp-relatedposts .jp-relatedposts-items-visual .jp-relatedposts-post .jp-relatedposts-post-title a

		{
			font-family: "Lato","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
		}
		/* _typography.scss */
		body,
		button,
		input,
		select,
		optgroup,
		textarea,

		/* _blocks.scss */
		.entry .entry-content .wp-block-verse
		{
			font-family: "Lato","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
		}
			</style>

<link rel="pingback" href="https://mercatornet.com/xmlrpc.php"><meta name="google-site-verification" content="xIedlOczI48EsTNAybvhI3YNMl15xsWxy54UEXB-NTA">
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1183816208344409', {}, {
    "agent": "wordpress-5.9.5-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1183816208344409&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-PN9NW35' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->
<link rel="icon" href="https://mercatornet.com/wp-content/uploads/2020/04/cropped-MercatorNet_SiteIcon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/mercatornet.com/wp-content/uploads/2020/04/cropped-MercatorNet_SiteIcon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/mercatornet.com/wp-content/uploads/2020/04/cropped-MercatorNet_SiteIcon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/mercatornet.com/wp-content/uploads/2020/04/cropped-MercatorNet_SiteIcon.png?fit=270%2C270&#038;ssl=1" />
<style type='text/css'></style>		<style type="text/css" id="wp-custom-css">
			.widget_nav_menu li a{
	text-transform:capitalize;
}
#masthead .bottom-header-contain .nav1 .main-menu > li a{
	text-transform:capitalize;
}
div.entry-meta {
    font-size: 70%;
}
span.rt-reading-time {
    display: inherit;
}
span.reading-time {
    display: inline !important;
}
h1,h2,h3 {
		font-family: EssonnesDisplay-Regular,serif;
    font-weight: 700;
	  margin-bottom: 14px;
    letter-spacing: -0.40px;
    font-style: normal;
    line-height: 120%;

}
.homepage-entry-meta {
	margin-bottom: 0px;
}
.homepage-article-meta {
	font-size: 55%;
	display: block;
	margin-top: -3px;
}
.author {
	font-family: EssonnesDisplay-Regular,serif;
    font-weight: 400;
    letter-spacing: -0.30px;
    font-style: normal;
    line-height: 120%;
}

.cat-coronavirus {background: #D60208;}
.cat-demography {background: #00D6AE;}
.cat-tech {background: #E0DB02;}
.cat-bioethics {background: #6502E0;}
.cat-groupthink {background: #2C02D6;}
.cat-groupthink {background: #2C02D6;}
.cat-sex-and-society {background: #A2D600;}
.cat-politics-and-policy {background: #E09202;}
.cat-families {background: #dd3333;}
.cat-groupthink {background: #7BD900;}
.cat-human-dignity{background: #D309D9;}
.cat-wokeness{background: #FF0000;}
.cat-book-reviews{background: #1aee30;}
.cat-human-dignity{background: #ff5900;}
.cat-euthanasia {background: #c00000;}
.cat-ukraine {background: #ff8c00;}
.cat-long-reads {background: #851736;} 
.cat-bioethics {background: #C38370;}
.cat-technology {background: #A45C40;}
.cat-transgender {background: #BD8990;} 
.cat-social-media {background: #560423;}   
.cat-roe-v-wade {background: #b97455;}

#colophon .widget_nav_menu ul.menu {
    columns: 1 !important;
}

a {
  text-underline-position: under;
}

blockquote {
  background: #f9f9f9;
  border-left: 10px solid #ccc;
  margin: 1.5em 10px;
  padding: 0.5em 10px;
  quotes: "\201C""\201D""\2018""\2019";
}
blockquote:before {
  color: #ccc;
  content: open-quote;
  font-size: 4em;
  line-height: 0.1em;
  margin-right: 0.25em;
  vertical-align: -0.4em;
}
blockquote p {
  display: inline;
}

@media print {
	a[href]:after {
		content: none;
	}
	
	.entry-header:before {
		content: url("https://mercatornet.com/wp-content/uploads/2019/11/mercatornet-logo.png");
		display: block;
	}
	
	#masthead {
		display: none;
	}

	#site-navigation {
		display: none;
	}

	.header-search-contain {
		display: none;
	}

	.mobile-sidebar {
		display: none;
	}

	.skip-link {
		display: none;
	}

	.author-avatar {
		display: none;
	}
	
	.author-email {
		display: none;
	}

	#header-search {
		display: none;
	}

	#header-search {
		display: none;
	}

	.sharedaddy {
		display: none;
	}

	#disqus_thread {
		display: none;
	}
	

.wp-block-separator {
    border-top: solid 10px;
}
		</style>
		</head>

<body class="post-template-default single single-post postid-81446 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-sb h-ll h-dh has-sidebar has-featured-image single-featured-image-default has-large-featured-image hide-author-email elementor-default elementor-kit-67417">
		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PN9NW35" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
		
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-dark-grayscale">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 0.49803921568627" />
					<feFuncG type="table" tableValues="0 0.49803921568627" />
					<feFuncB type="table" tableValues="0 0.49803921568627" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-grayscale">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 1" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0 1" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-purple-yellow">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-blue-red">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 1" />
					<feFuncG type="table" tableValues="0 0.27843137254902" />
					<feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-midnight">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 0" />
					<feFuncG type="table" tableValues="0 0.64705882352941" />
					<feFuncB type="table" tableValues="0 1" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-magenta-yellow">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.78039215686275 1" />
					<feFuncG type="table" tableValues="0 0.94901960784314" />
					<feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-purple-green">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0.44705882352941 0.4" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-blue-orange">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.098039215686275 1" />
					<feFuncG type="table" tableValues="0 0.66274509803922" />
					<feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

		
		
<form role="search" method="get" class="search-form" action="https://mercatornet.com/">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>

			<nav toolbar="(min-width: 767px)" toolbar-target="site-navigation" class="main-navigation nav1" aria-label="Top Menu">
		<ul id="menu-news" class="main-menu"><li id="menu-item-61571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61571"><a href="https://mercatornet.com/wokeness/">wokeness</a></li>
<li id="menu-item-78081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78081"><a href="https://mercatornet.com/politics-and-policy/ukraine/">Ukraine</a></li>
<li id="menu-item-78845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78845"><a href="https://mercatornet.com/sex-and-society/roe-v-wade/">Roe v. Wade</a></li>
<li id="menu-item-71468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71468"><a href="https://mercatornet.com/sex-and-society/transgender/">transgender</a></li>
<li id="menu-item-61567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-61567"><a href="https://mercatornet.com/bioethics/">bioethics</a></li>
<li id="menu-item-61575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61575"><a href="https://mercatornet.com/demography/">demography</a></li>
<li id="menu-item-61568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61568"><a href="https://mercatornet.com/covid-19/">Covid-19</a></li>
<li id="menu-item-61570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61570"><a href="https://mercatornet.com/family_edge/">families</a></li>
<li id="menu-item-70350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70350"><a href="https://mercatornet.com/culture/book-reviews/">book reviews</a></li>
<li id="menu-item-70551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70551"><a href="https://mercatornet.com/cartoons/">cartoons</a></li>
<li id="menu-item-46345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46345"><a href="https://mercatornet.com/donate/">DONATE</a></li>
</ul>	</nav>

		
		
	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

		
					<div class="top-header-contain desktop-only">
				<div class="wrapper">
					<div id="secondary-nav-contain">
											</div>

											<div id="social-nav-contain">
													</div>
									</div><!-- .wrapper -->
			</div><!-- .top-header-contain -->
		
		<div class="middle-header-contain">
			<div class="wrapper">
				
				

				<div class="site-branding">

			
		<style>
		.site-header .custom-logo {
			height: 56px;
			max-height: 148px;
			max-width: 600px;
			width: 378px;
		}
		</style><a href="https://mercatornet.com/" class="custom-logo-link" rel="home"><img width="1000" height="148" src="https://i0.wp.com/mercatornet.com/wp-content/uploads/2020/03/Mercatornet_logo_white.png?fit=1000%2C148&amp;ssl=1" class="custom-logo" alt="Mercatornet | Navigating Modern Complexities" srcset="https://i0.wp.com/mercatornet.com/wp-content/uploads/2020/03/Mercatornet_logo_white.png?w=1000&amp;ssl=1 1000w, https://i0.wp.com/mercatornet.com/wp-content/uploads/2020/03/Mercatornet_logo_white.png?resize=300%2C44&amp;ssl=1 300w, https://i0.wp.com/mercatornet.com/wp-content/uploads/2020/03/Mercatornet_logo_white.png?resize=768%2C114&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>	
	<div class="site-identity">
											<p class="site-title"><a href="https://mercatornet.com/" rel="home">MercatorNet</a></p>
					
						<p class="site-description">
					navigating modern complexities				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

				

				<div class="nav-wrapper desktop-only">
					<div id="tertiary-nav-contain">
											</div><!-- #tertiary-nav-contain -->

									</div><!-- .nav-wrapper -->

									<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
						<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>						Menu					</button>
				
			</div><!-- .wrapper -->
		</div><!-- .middle-header-contain -->


					<div class="bottom-header-contain desktop-only">
				<div class="wrapper">
					<div id="site-navigation">
							<nav toolbar="(min-width: 767px)" toolbar-target="site-navigation" class="main-navigation nav1" aria-label="Top Menu">
		<ul id="menu-news-1" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61571"><a href="https://mercatornet.com/wokeness/">wokeness</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78081"><a href="https://mercatornet.com/politics-and-policy/ukraine/">Ukraine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78845"><a href="https://mercatornet.com/sex-and-society/roe-v-wade/">Roe v. Wade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71468"><a href="https://mercatornet.com/sex-and-society/transgender/">transgender</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-61567"><a href="https://mercatornet.com/bioethics/">bioethics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61575"><a href="https://mercatornet.com/demography/">demography</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61568"><a href="https://mercatornet.com/covid-19/">Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61570"><a href="https://mercatornet.com/family_edge/">families</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70350"><a href="https://mercatornet.com/culture/book-reviews/">book reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70551"><a href="https://mercatornet.com/cartoons/">cartoons</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46345"><a href="https://mercatornet.com/donate/">DONATE</a></li>
</ul>	</nav>
					</div>

					
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://mercatornet.com/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
				</div><!-- .wrapper -->
			</div><!-- .bottom-header-contain -->
		
	</header><!-- #masthead -->

	
	<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		

	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://mercatornet.com/bioethics/abortion/" rel="category tag">abortion</a></span>		<h1 class="entry-title entry-title--with-subtitle">
		Fetal heartbeat laws are evidence-based and make perfect sense. They deserve to be supported.	</h1>
			<div class="newspack-post-subtitle">
			&#039;The heartbeat is the medical measurement of life. It’s the reason you’ve never been to the funeral of someone with a heartbeat.&#039;		</div>
	
	<div class="entry-subhead">
		<div class="entry-meta">
			<span class="author-avatar"><img data-del="avatar" src='https://mercatornet.com/wp-content/uploads/2022/01/Arthur2014-scaled-e1642044064731-150x150.jpeg' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80' /></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://mercatornet.com/author/arthur-goldberg/">Arthur Goldberg</a></span> 			</span><!-- .byline -->
					<span class="posted-on"><time class="entry-date published" datetime="2022-10-26T15:45:00+11:00">Oct 26, 2022</time><time class="updated" datetime="2022-10-26T16:24:34+11:00">Oct 26, 2022</time></span> /
            <span class="reading-time entry-date"><i class="far fa-clock"></i>  6 mins</span> 
			&nbsp;/&nbsp;<i class="far fa-comment"></i>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="81446 https://mercatornet.com/?p=81446"></span>		</div><!-- .meta-info -->
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this article:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://mercatornet.com/fetal-heartbeat-laws-are-evidence-based-and-make-perfect-sense-they-deserve-to-be-supported/81446/#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BShared%20Post%5D%20Fetal%20heartbeat%20laws%20are%20evidence-based%20and%20make%20perfect%20sense.%20They%20deserve%20to%20be%20supported.&body=https%3A%2F%2Fmercatornet.com%2Ffetal-heartbeat-laws-are-evidence-based-and-make-perfect-sense-they-deserve-to-be-supported%2F81446%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="62e46fbce8" data-email-share-track-url="https://mercatornet.com/fetal-heartbeat-laws-are-evidence-based-and-make-perfect-sense-they-deserve-to-be-supported/81446/?share=email"><span>Email</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://mercatornet.com/fetal-heartbeat-laws-are-evidence-based-and-make-perfect-sense-they-deserve-to-be-supported/81446/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-81446" class="share-twitter sd-button share-icon" href="https://mercatornet.com/fetal-heartbeat-laws-are-evidence-based-and-make-perfect-sense-they-deserve-to-be-supported/81446/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-81446" class="share-facebook sd-button share-icon" href="https://mercatornet.com/fetal-heartbeat-laws-are-evidence-based-and-make-perfect-sense-they-deserve-to-be-supported/81446/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<img width="1200" height="801" src="https://i0.wp.com/mercatornet.com/wp-content/uploads/2022/10/bigstock-Cardiotocography-in-pregnancy-185261500.jpeg?fit=1200%2C801&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="" srcset="https://i0.wp.com/mercatornet.com/wp-content/uploads/2022/10/bigstock-Cardiotocography-in-pregnancy-185261500.jpeg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/mercatornet.com/wp-content/uploads/2022/10/bigstock-Cardiotocography-in-pregnancy-185261500.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/mercatornet.com/wp-content/uploads/2022/10/bigstock-Cardiotocography-in-pregnancy-185261500.jpeg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/mercatornet.com/wp-content/uploads/2022/10/bigstock-Cardiotocography-in-pregnancy-185261500.jpeg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/mercatornet.com/wp-content/uploads/2022/10/bigstock-Cardiotocography-in-pregnancy-185261500.jpeg?resize=1536%2C1025&amp;ssl=1 1536w, https://i0.wp.com/mercatornet.com/wp-content/uploads/2022/10/bigstock-Cardiotocography-in-pregnancy-185261500.jpeg?resize=1200%2C801&amp;ssl=1 1200w, https://i0.wp.com/mercatornet.com/wp-content/uploads/2022/10/bigstock-Cardiotocography-in-pregnancy-185261500.jpeg?resize=1568%2C1047&amp;ssl=1 1568w" sizes="(max-width: 1200px) 100vw, 1200px" />						<figcaption>Foetal heartbeat examination</figcaption>
					
			</figure><!-- .post-thumbnail -->

		
				<div class="main-content">

					
<article id="post-81446" class="post-81446 post type-post status-publish format-standard has-post-thumbnail hentry category-abortion category-features tag-abortion tag-foetal-heartbeat tag-planned-parenthood entry">
	<div class="entry-content">
		
<p><a href="http://d/">The Dobbs decision </a>accelerated the division between those who favour abortion under any circumstance and those who believe that an unborn child should be protected from the moment of conception. As the debate continues, a consensus position appears to be emerging. It would approve a ban on abortion after a specific week of pregnancy or when a particular physical activity occurs during pregnancy.</p>



<p>A majority of Americans now support banning abortion once an unborn child’s <a href="https://www.lifesitenews.com/news/majority-of-us-registered-voters-support-heartbeat-abortion-bans/">heartbeat is detected.</a></p>



<p>As the idea that once an infant’s heartbeat is heard gains currency as the dividing line between permitting or prohibiting abortion, the left has developed a strategy to reinvent when foetal heartbeats occur. However, before discussing such attempted redefinition and its consequences, it is relevant to briefly review the history of foetal heartbeat legislation.</p>



<p><strong>Brief history of foetal heartbeat laws</strong></p>



<p>In 2011, a feisty and creative Ohioan pro-lifer, Janet Folger Porter, initiated a campaign for an idea she developed to prohibit abortion after a foetal heartbeat is detectable. After all, she reasoned, if the sign of death is when a heart stops beating, then the beginning of life should be defined as the time the heart starts beating. As she explained, “The heartbeat is the medical measurement of life. It’s the reason you’ve never been to the funeral of someone with a heartbeat.”</p>



<p>Over the past decade, Janet <a href="https://f2a.org/f2a-about/">succeeded in introducing</a> such legislation in 29 states, with 10 states enacting them into law (some of which are under court challenges). In 2017, 174 co-sponsors introduced a heartbeat protection bill in the US Congress. Although it did not ultimately pass, I <a href="https://www.thepublicdiscourse.com/2017/03/18833/">wrote an article</a> supporting the legislation and explained how scientific advances in foetal medicine recognized the unborn child as a viable human being.</p>



<p>The emerging field of foetal medicine permits doctors to treat the foetus as a patient and thus diagnose foetal abnormalities and illnesses in the womb. Such a fact points to the reality that the foetus is a separate living human being who should be valued as a person with legal standing. Indeed, the <a href="https://www.washingtonpost.com/health/2019/03/06/alabama-judge-allows-man-sue-clinic-behalf-aborted-fetus/">concept of “foetal rights”</a> is gaining currency in other contexts. State legislatures, courts and law enforcement agencies are beginning to recognize embryos and foetuses as separate from the women who carry them.</p>



<p>There are several examples of conditions that are successfully treated within the womb by foetal medicine practitioners. There is foetal anaemia, a condition in which the quantity of circulating red blood cells and haemoglobin in a foetus falls below normal levels. If severe enough, heart failure or brain damage can result. To prevent such heart or brain damage, an anaemic foetus can be treated by transfusing blood through the mother’s abdominal wall into the umbilical cord.</p>



<p>Another example is congenital diaphragmatic hernia (CDH), a condition in which the unborn child’s diaphragm has a hole in it. Without correction, the unborn child’s stomach, spleen, and intestines drift upward and prevent lung development, causing the baby to die shortly after birth. Thankfully, CDH can now be corrected by inserting a tiny balloon through a foetus’s mouth and into his/her windpipe.</p>



<p>Foetal surgical methods can also repair a condition called spina bifida, a malformed spinal cord, prior to birth by opening the uterus in order to close the opening in the baby’s back while he/she is still in the womb.</p>



<p>Such treatments have begun as early as eight weeks after conception, shortly after medical devices can begin to detect a baby’s heartbeat, according to <a href="http://www.hadassah.org/news-stories/spotlight-on-hadassahs-dr.html">Dr Yuval Gielchinsky</a>, a senior physician trained in molecular biology in the Department of Obstetrics and Gynecology of the Hadassah Hospital in Israel.</p>



<h3>Attempt to redefine foetal heartbeats</h3>



<p>Recognizing the potential popularity of foetal heartbeat laws that prohibit abortions once such a heartbeat is detected, the proponents of abortion on demand created a campaign suggesting “that’s not a real heartbeat.”</p>



<p>This campaign recently received tons of publicity when Stacey Abrams, the Democratic gubernatorial candidate in Georgia, <a href="https://www.foxnews.com/politics/stacey-abrams-says-no-such-thing-6-week-fetal-heartbeat-claims-manufactured-sound">announced: </a>“There is no such thing as a heartbeat at six weeks. It is a manufactured sound designed to convince people that men have the right to take control of a woman’s body.” The absurdity of the latter part of her statement is truly not worth wasting space on. However, the first part of her comment concerning the heartbeat being a “manufactured sound” is a deceptive factual misstatement that the left now declares to be accurate.</p>



<p>Last month, Planned Parenthood, a principal proponent of abortion on demand, <a href="https://hotair.com/david-strom/2022/09/23/planned-parenthood-changed-the-definition-of-heartbeat-and-the-retcon-began-n498553">changed how it described</a> an unborn baby’s heartbeat. Dr Calum Miller, a British medical doctor, ethicist, and lecturer at Oxford University, points out that before the popularity of heartbeat laws, Planned Parenthood correctly characterized the activity as a real heartbeat. When previously describing week five to six of pregnancy, Planned Parenthood’s website read: “a very basic beating heart and circulatory system develop.” However, to now avoid defining the activity in question as a heartbeat, it revised the website to instead read: “A part of the embryo starts to show cardiac activity. It sounds like a heartbeat on an ultrasound, but it’s not a fully formed heart – It’s the earliest stage of the heart developing.”</p>



<p>To politically support the abortion on demand crowd, the American College of Obstetricians and Gynecologists <a href="https://www.acog.org/contact/media-center/abortion-language-guide">issued a guideline</a> that says: “Until the chambers of the heart have been developed and can be detected via ultrasound (roughly 17-20 weeks of gestation), it is not accurate to characterize the embryo&#8217;s or foetuses cardiac development as a heartbeat.”</p>



<p>What is the significance of these language modifications? As one <a href="https://hotair.com/david-strom/2022/09/23/planned-parenthood-changed-the-definition-of-heartbeat-and-the-retcon-began-n498553">pro-life commentator </a>makes clear “Several states have laws that prohibit abortions once the foetal heartbeat begins, and if you are committed to extending the death zone for babies, you want that heartbeat to start as late as conceivable.”</p>



<h3>The truth about foetal heartbeats</h3>



<p>Several experts set forth the reality of the early detection of the heartbeat and deny the truthfulness of the redefinitions by those supporting abortion on demand. For example, Dr Tara Sander Lee, senior fellow and director of life sciences at the non-profit Charlotte Losier Institute <a href="https://www.lifenews.com/2022/09/23/at-6-weeks-unborn-babys-heart-rate-is-approximately-110-beats-per-minute/">explains</a>, “While some people falsely claim that a preborn baby at 6 weeks gestation is just a clump of cells, science demonstrates the baby is already a complex human being. A preborn baby’s heart is actively beating at 6 weeks and will have already beat nearly 16 million times by 15 weeks. In fact, at 6 weeks gestation, the baby’s heart rate is about 110 beats per minute, which can be easily detected by ultrasound.”</p>



<p>Well-known institutions agree. When describing pregnancy, the prestigious <a href="https://www.mayoclinic.org/healthy-lifestyle/pregnancy-week-by-week/multimedia/fetal-ultrasound/sls-20076294?s=3">Mayo Clinic </a>website informs us that “A baby&#8217;s cardiovascular system begins developing five weeks into pregnancy, or three weeks after conception. The heart starts to beat shortly afterward. “</p>



<p>Across the ocean, the highly respected <a href="https://www.ox.ac.uk/news/2016-10-11-first-our-three-billion-heartbeats-sooner-we-thought">British Heart Foundation at the University of Oxford </a>published a study suggesting that the human heart may begin beating as early as 16 days after conception. “The heart is the first organ to form during pregnancy and is critical to providing oxygen and nutrients to the developing embryo.”</p>



<p>Others report minor time differences that (1) a transvaginal ultrasound may detect the heartbeat as early as five weeks after the last menstrual period and (2) a Doppler device of echograms may do so as early as four and half weeks.</p>



<p>Dr. Donna Harrison, CEO of the American Association of Pro-Life Obstretricians and Gynecologists, <a href="https://www.thekingiscoming.com/blog/2022/10/13/doctors-refute-abrams-claim-there-is-no-fetal-heartbeat-at-6-weeks">summarizes</a> that the misinformation statements by pro-abortionists ignore evidence from basic embryology. &#8220;In fact, at six weeks&#8217; gestation, the embryonic heart rhythmically contracts to pump blood through its arteries, which flows to the placenta to exchange carbon dioxide for oxygen.&#8221; Continuing, she states, &#8220;To call this anything other than a beating heart is dishonest, and serves only to dehumanize preborn people &#8230; Playing semantics with the definition of a heart does nothing to serve science or the public, but rather only advances a pro-abortion agenda.&#8221;</p>



<h3>Scientific evidence is consistent with universal moral values</h3>



<p>Scientific reality in foetal medicine harmonizes with a set of universal moral and ethical values established by G-d and is applicable to all of humanity. These shared moral values comprise the <a href="https://www.amazon.com/Theory-Practice-Universal-Ethics-Noahide/dp/0826608434">Noahide Laws</a>, the bedrock of beliefs shared by Judaism, Christianity, and Islam. This biblically based code was revealed to Noah after the Flood. The Noahide laws were authoritatively reiterated through the Ten Commandments on Mt. Sinai over 3,000 years ago. They involve prohibitions on idolatry, blasphemy, forbidden sexual relationships, theft, murder, lawlessness, and the improper treatment of nature.</p>



<p>Noahide Law clearly prohibits killing an innocent foetus. Even apart from Biblical revelation, reason alone leads to the inescapable absolute truth that it is always wrong to intentionally kill an innocent human being. Clearly, no one is more innocent than an unborn child.</p>



<p>When we combine this moral foundation found in the Noahide Laws with our knowledge of foetal medicine and in particular when an unborn child’s heart begins to beat, our path forward is clear<strong>: </strong>to recreate a culture of life and, in the process, to ignore the attempted redefinition of when an unborn child’s heart starts beating.</p>

			<div class="author-bio">
				<img data-del="avatar" src='https://mercatornet.com/wp-content/uploads/2022/01/Arthur2014-scaled-e1642044064731-150x150.jpeg' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80' />
				<div class="author-bio-text">
					<div class="author-bio-header">
						
						<div>
							<h2 class="accent-header">
								Arthur Goldberg								<span></span>
							</h2>
							<div class="author-meta">
								<a class="author-email" href="mailto:arthur_goldberg.2262@mercatornet.com">arthur_goldberg.2262@mercatornet.com</a>
							</div>
						</div>
					</div><!-- .author-bio-header2 -->

					<p>
						Arthur Goldberg is the former Co-Director of the American based Jewish Institute for Global Awareness,and JONAH, Inc. JIFGA sponsored www.fundingmorality.com, a crowd-funding site for those committed to...						<a class="author-link" href="https://mercatornet.com/author/arthur-goldberg/" rel="author">
						More by Arthur Goldberg						</a>
					</p><!-- .author-description -->
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://mercatornet.com/tag/abortion/" rel="tag">abortion</a><span class="sep">,&nbsp;</span><a href="https://mercatornet.com/tag/foetal-heartbeat/" rel="tag">foetal heartbeat</a><span class="sep">,&nbsp;</span><a href="https://mercatornet.com/tag/planned-parenthood/" rel="tag">Planned Parenthood</a></span>	</footer><!-- .entry-footer -->

	
		<div id="disqus_thread"></div>
			<script>
					/**
					*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
					*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
					*/
					
					
					
					(function() {  // DON'T EDIT BELOW THIS LINE
							var d = document, s = d.createElement('script');
							
							s.src = 'https://mercatornet.disqus.com/embed.js';
							
							s.setAttribute('data-timestamp', +new Date());
							(d.head || d.body).appendChild(s);
					})();
			</script>
			<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>

	
</article><!-- #post-${ID} -->
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"81446 https:\/\/mercatornet.com\/?p=81446","disqusShortname":"mercatornet","disqusTitle":"Fetal heartbeat laws are evidence-based and make perfect sense. They deserve to be supported.","disqusUrl":"https:\/\/mercatornet.com\/fetal-heartbeat-laws-are-evidence-based-and-make-perfect-sense-they-deserve-to-be-supported\/81446\/","postId":81446};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    if (document.getElementById(disqus_container_id)) {
        var dsq = document.createElement('script');
        dsq.type = 'text/javascript';
        dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    }
})();
</script>
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
		
		<section id="recent-posts-5" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Recent Posts</span></h2>
		<ul>
											<li>
					<a href="https://mercatornet.com/the-lost-king-why-are-we-still-obsessed-with-richard-iii-after-500-years/81470/">&#8216;The Lost King&#8217;: why are we still obsessed with Richard III after 500 years?</a>
											<span class="post-date">Oct 26, 2022</span>
									</li>
											<li>
					<a href="https://mercatornet.com/has-joe-biden-any-idea-at-all-about-the-reality-of-transgender-medicine/81475/">Has Joe Biden any idea at all about the reality of transgender medicine?</a>
											<span class="post-date">Oct 26, 2022</span>
									</li>
											<li>
					<a href="https://mercatornet.com/fetal-heartbeat-laws-are-evidence-based-and-make-perfect-sense-they-deserve-to-be-supported/81446/" aria-current="page">Fetal heartbeat laws are evidence-based and make perfect sense. They deserve to be supported.</a>
											<span class="post-date">Oct 26, 2022</span>
									</li>
											<li>
					<a href="https://mercatornet.com/it-matters-that-rishi-sunak-has-become-the-uks-first-prime-minister-of-indian-descent/81458/">It matters that Rishi Sunak has become the UK’s first prime minister of Indian descent</a>
											<span class="post-date">Oct 26, 2022</span>
									</li>
											<li>
					<a href="https://mercatornet.com/the-catholic-churchs-watershed-moment-60-years-after-vatican-ii/81431/">The Catholic Church’s watershed moment: 60 years after Vatican II</a>
											<span class="post-date">Oct 26, 2022</span>
									</li>
											<li>
					<a href="https://mercatornet.com/the-tragic-death-of-savita-halappanavar-should-not-be-manipulated-to-liberalise-irelands-new-abortion-law/81411/">The tragic death of Savita Halappanavar should not be manipulated to liberalise Ireland’s new abortion law</a>
											<span class="post-date">Oct 25, 2022</span>
									</li>
											<li>
					<a href="https://mercatornet.com/conscience-remains-the-soul-of-the-medical-profession/81416/">Conscience remains the soul of the medical profession</a>
											<span class="post-date">Oct 24, 2022</span>
									</li>
					</ul>

		</section>	</aside><!-- #secondary -->

		</main><!-- #main -->
			</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

			<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://mercatornet.com/" rel="home">
					<img width="377" height="53" src="https://i0.wp.com/mercatornet.com/wp-content/uploads/2019/11/mercatornet-logo.png?resize=377%2C53&amp;ssl=1" class="footer-logo" alt="" loading="lazy" srcset="https://i0.wp.com/mercatornet.com/wp-content/uploads/2019/11/mercatornet-logo.png?w=377&amp;ssl=1 377w, https://i0.wp.com/mercatornet.com/wp-content/uploads/2019/11/mercatornet-logo.png?resize=300%2C42&amp;ssl=1 300w" sizes="(max-width: 377px) 100vw, 377px" />				</a>
					</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Selected topics</h2><div class="menu-footer-categories-container"><ul id="menu-footer-categories" class="menu"><li id="menu-item-61579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61579"><a href="https://mercatornet.com/covid-19/">Covid-19</a></li>
<li id="menu-item-46718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46718"><a href="https://mercatornet.com/demography/">demography</a></li>
<li id="menu-item-61578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-61578"><a href="https://mercatornet.com/bioethics/">bioethics</a></li>
<li id="menu-item-61580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61580"><a href="https://mercatornet.com/wokeness/">wokeness</a></li>
<li id="menu-item-61581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61581"><a href="https://mercatornet.com/above/">religion</a></li>
<li id="menu-item-61582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61582"><a href="https://mercatornet.com/sex-and-society/">sex &#038; society</a></li>
<li id="menu-item-63587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63587"><a href="https://mercatornet.com/family_edge/">families</a></li>
<li id="menu-item-63588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63588"><a href="https://mercatornet.com/culture/films/">films</a></li>
<li id="menu-item-63602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63602"><a href="https://mercatornet.com/culture/kids-books/">kids&#8217; books</a></li>
</ul></div></section><section id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">About MercatorNet</h2><div class="menu-footer-information-container"><ul id="menu-footer-information" class="menu"><li id="menu-item-46324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46324"><a href="https://mercatornet.com/our-ideals/">What we stand for</a></li>
<li id="menu-item-46327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46327"><a href="https://mercatornet.com/who_was_mercator/">Mercator who?</a></li>
<li id="menu-item-46325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46325"><a href="https://mercatornet.com/our-people/">Our people</a></li>
<li id="menu-item-46326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46326"><a href="https://mercatornet.com/advice-for-contributors/">Write for us</a></li>
<li id="menu-item-63036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63036"><a href="https://mercatornet.com/copyright_and_syndication/">Republishing</a></li>
</ul></div></section><section id="text-3" class="widget widget_text">			<div class="textwidget"><div class="hb-widget">
<h2 class="widget-title">Support human dignity</h2>
<p><a class="btn btn-primary" href="https://mercatornet.com/donate/">Donate Today</a></p>
</div>
<div class="hb-widget">
<h2 class="widget-title">The MercatorNet newsletter</h2>
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-46725" method="post" data-id="46725" data-name="MercatorNet News" ><div class="mc4wp-form-fields"><p>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
	<input type="submit" class="btn btn-primary" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1666784495" /><input type="hidden" name="_mc4wp_form_id" value="46725" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
<h2 class="widget-title">Contact us</h2>
<p><strong>MercatorNet</strong><br />
c/- New Media Foundation<br />
Level 1, Unit 7, 11 Lord Street<br />
Botany Australia 2019</p>
<p>editor@mercatornet.com</p>
</div>
</div>
		</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2022  New Media Foundation</span>
				
				<a class="privacy-policy-link" href="https://mercatornet.com/privacy-policy/">Privacy Policy</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->

	</footer><!-- #colophon -->

</div><!-- #page -->


	<script id="dsq-count-scr" src="//mercatornet.disqus.com/count.js" async></script>

<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mercatornet.com\/fetal-heartbeat-laws-are-evidence-based-and-make-perfect-sense-they-deserve-to-be-supported\/81446\/":81446};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/modules/photon/photon.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"mercatornet"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mercatornet.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/mercatornet.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"32961e8204","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mercatornet.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.js?ver=3.2.14' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.5/wp-includes/js/comment-reply.js' id='comment-reply-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mercatornet.com/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.0' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' defer src='https://mercatornet.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.7' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/modules/sharedaddy/sharing.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script src='https://stats.wp.com/e-202243.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'169544526',post:'81446',tz:'11',srv:'mercatornet.com'} ]);
	_stq.push([ 'clickTrackerInit', '169544526', '81446' ]);
</script>

</body>
</html>
