<!doctype html>
<html lang="en-AU">
<head>
<script src="https://0da83dce5f344fbf863e529a587090c6.js.ubembed.com" async></script>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Why are some parents more successful at passing on their faith? | MercatorNet</title>
	<meta name="description" content="Parents and churches alike feel a growing sense of urgency as they ask what they can do to keep their children in the faith." />
	<link rel="canonical" href="https://mercatornet.com/passing-on-faith/76873/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Why are some parents more successful at passing on their faith? | MercatorNet" />
	<meta property="og:description" content="Parents and churches alike feel a growing sense of urgency as they ask what they can do to keep their children in the faith." />
	<meta property="og:url" content="https://mercatornet.com/passing-on-faith/76873/" />
	<meta property="og:site_name" content="MercatorNet" />
	<meta property="article:publisher" content="https://www.facebook.com/MercatorNet/" />
	<meta property="article:published_time" content="2022-01-17T03:23:56+00:00" />
	<meta property="article:modified_time" content="2022-01-17T04:55:27+00:00" />
	<meta property="og:image" content="https://mercatornet.com/wp-content/uploads/2022/01/pexels-rodnae-productions-family-prayer-faith.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mercatornet" />
	<meta name="twitter:site" content="@mercatornet" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Jesse Smith" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mercatornet.com/#organization","name":"MercatorNet","url":"https://mercatornet.com/","sameAs":["https://www.facebook.com/MercatorNet/","https://twitter.com/mercatornet"],"logo":{"@type":"ImageObject","@id":"https://mercatornet.com/#logo","inLanguage":"en-AU","url":"https://mercatornet.com/wp-content/uploads/2020/04/MercatorNet_SiteIcon.png","contentUrl":"https://mercatornet.com/wp-content/uploads/2020/04/MercatorNet_SiteIcon.png","width":512,"height":512,"caption":"MercatorNet"},"image":{"@id":"https://mercatornet.com/#logo"}},{"@type":"WebSite","@id":"https://mercatornet.com/#website","url":"https://mercatornet.com/","name":"MercatorNet","description":"navigating modern complexities","publisher":{"@id":"https://mercatornet.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://mercatornet.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://mercatornet.com/passing-on-faith/76873/#primaryimage","inLanguage":"en-AU","url":"https://mercatornet.com/wp-content/uploads/2022/01/pexels-rodnae-productions-family-prayer-faith.jpg","contentUrl":"https://mercatornet.com/wp-content/uploads/2022/01/pexels-rodnae-productions-family-prayer-faith.jpg","width":750,"height":500,"caption":"faith"},{"@type":"WebPage","@id":"https://mercatornet.com/passing-on-faith/76873/#webpage","url":"https://mercatornet.com/passing-on-faith/76873/","name":"Why are some parents more successful at passing on their faith? | MercatorNet","isPartOf":{"@id":"https://mercatornet.com/#website"},"primaryImageOfPage":{"@id":"https://mercatornet.com/passing-on-faith/76873/#primaryimage"},"datePublished":"2022-01-17T03:23:56+00:00","dateModified":"2022-01-17T04:55:27+00:00","description":"Parents and churches alike feel a growing sense of urgency as they ask what they can do to keep their children in the faith.","breadcrumb":{"@id":"https://mercatornet.com/passing-on-faith/76873/#breadcrumb"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://mercatornet.com/passing-on-faith/76873/"]}]},{"@type":"BreadcrumbList","@id":"https://mercatornet.com/passing-on-faith/76873/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://mercatornet.com/"},{"@type":"ListItem","position":2,"name":"Why are some parents more successful at passing on their faith?"}]},{"@type":"Article","@id":"https://mercatornet.com/passing-on-faith/76873/#article","isPartOf":{"@id":"https://mercatornet.com/passing-on-faith/76873/#webpage"},"author":{"@id":"https://mercatornet.com/#/schema/person/0cffdaed27e40ceb188d46e570341598"},"headline":"Why are some parents more successful at passing on their faith?","datePublished":"2022-01-17T03:23:56+00:00","dateModified":"2022-01-17T04:55:27+00:00","mainEntityOfPage":{"@id":"https://mercatornet.com/passing-on-faith/76873/#webpage"},"wordCount":1363,"commentCount":0,"publisher":{"@id":"https://mercatornet.com/#organization"},"image":{"@id":"https://mercatornet.com/passing-on-faith/76873/#primaryimage"},"thumbnailUrl":"https://mercatornet.com/wp-content/uploads/2022/01/pexels-rodnae-productions-family-prayer-faith.jpg","keywords":["children","faith","families","family","identity","parenting","religion","sociology","United States","USA"],"articleSection":["families","religion"],"inLanguage":"en-AU","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://mercatornet.com/passing-on-faith/76873/#respond"]}]},{"@type":"Person","@id":"https://mercatornet.com/#/schema/person/0cffdaed27e40ceb188d46e570341598","name":"Jesse Smith","image":{"@type":"ImageObject","@id":"https://mercatornet.com/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/1e31e52a613984fe2d974762b446c94a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1e31e52a613984fe2d974762b446c94a?s=96&d=mm&r=g","caption":"Jesse Smith"},"description":"Jesse Smith is a Ph.D. candidate in sociology at The Pennsylvania State University.","url":"https://mercatornet.com/author/jesse-smith/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="MercatorNet &raquo; Feed" href="https://mercatornet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MercatorNet &raquo; Comments Feed" href="https://mercatornet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MercatorNet &raquo; Why are some parents more successful at passing on their faith? Comments Feed" href="https://mercatornet.com/passing-on-faith/76873/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jetpack_related-posts-css'  href='https://c0.wp.com/p/jetpack/10.4/modules/related-posts/related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
/**
 * Colors
 */
/**
 * Breakpoints & Media Queries
 */
/**
 * SCSS Variables.
 *
 * Please use variables from this sheet to ensure consistency across the UI.
 * Don't add to this sheet unless you're pretty sure the value will be reused in many places.
 * For example, don't add rules to this sheet that affect block visuals. It's purely for UI.
 */
/**
 * Colors
 */
/**
 * Fonts & basic variables.
 */
/**
 * Grid System.
 * https://make.wordpress.org/design/2019/10/31/proposal-a-consistent-spacing-system-for-wordpress/
 */
/**
 * Dimensions.
 */
/**
 * Shadows.
 */
/**
 * Editor widths.
 */
/**
 * Block & Editor UI.
 */
/**
 * Block paddings.
 */
/**
 * React Native specific.
 * These variables do not appear to be used anywhere else.
 */
/**
 * Breakpoint mixins
 */
/**
 * Long content fade mixin
 *
 * Creates a fading overlay to signify that the content is longer
 * than the space allows.
 */
/**
 * Focus styles.
 */
/**
 * Applies editor left position to the selector passed as argument
 */
/**
 * Styles that are reused verbatim in a few places
 */
/**
 * Allows users to opt-out of animations via OS-level preferences.
 */
/**
 * Reset default styles for JavaScript UI based pages.
 * This is a WP-admin agnostic reset
 */
/**
 * Reset the WP Admin page styles for Gutenberg-like pages.
 */
#start-resizable-editor-section {
  display: none;
}

.wp-block-audio figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-audio figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-code {
  font-family: Menlo, Consolas, monaco, monospace;
  color: #1e1e1e;
  padding: 0.8em 1em;
  border: 1px solid #ddd;
  border-radius: 4px;
}

.wp-block-embed figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-embed figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.blocks-gallery-caption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .blocks-gallery-caption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-image figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-image figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-pullquote {
  border-top: 4px solid currentColor;
  border-bottom: 4px solid currentColor;
  margin-bottom: 1.75em;
  color: currentColor;
}
.wp-block-pullquote cite,
.wp-block-pullquote footer, .wp-block-pullquote__citation {
  color: currentColor;
  text-transform: uppercase;
  font-size: 0.8125em;
  font-style: normal;
}

.wp-block-quote {
  border-left: 0.25em solid currentColor;
  margin: 0 0 1.75em 0;
  padding-left: 1em;
}
.wp-block-quote cite,
.wp-block-quote footer {
  color: currentColor;
  font-size: 0.8125em;
  position: relative;
  font-style: normal;
}
.wp-block-quote.has-text-align-right {
  border-left: none;
  border-right: 0.25em solid currentColor;
  padding-left: 0;
  padding-right: 1em;
}
.wp-block-quote.has-text-align-center {
  border: none;
  padding-left: 0;
}
.wp-block-quote.is-style-large, .wp-block-quote.is-large {
  border: none;
}

.wp-block-search .wp-block-search__label {
  font-weight: bold;
}

.wp-block-group.has-background {
  padding: 1.25em 2.375em;
  margin-top: 0;
  margin-bottom: 0;
}

.wp-block-separator {
  border: none;
  border-bottom: 2px solid currentColor;
  margin-left: auto;
  margin-right: auto;
  opacity: 0.4;
}
.wp-block-separator:not(.is-style-wide):not(.is-style-dots) {
  width: 100px;
}
.wp-block-separator.has-background:not(.is-style-dots) {
  border-bottom: none;
  height: 1px;
}
.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots) {
  height: 2px;
}

.wp-block-table thead {
  border-bottom: 3px solid;
}
.wp-block-table tfoot {
  border-top: 3px solid;
}
.wp-block-table td,
.wp-block-table th {
  padding: 0.5em;
  border: 1px solid;
  word-break: normal;
}
.wp-block-table figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-table figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-video figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-video figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-template-part.has-background {
  padding: 1.25em 2.375em;
  margin-top: 0;
  margin-bottom: 0;
}

#end-resizable-editor-section {
  display: none;
}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/components/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-editor/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/nux/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/reusable-blocks/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/editor/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cc_block-cgb-style-css-css'  href='https://mercatornet.com/wp-content/plugins/creative-commons/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='mf_webfonts_3876587-css'  href='https://mercatornet.com/wp-content/plugins/Mercatornet/Mercatornet.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://mercatornet.com/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.0.0-alpha.17' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://mercatornet.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://mercatornet.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://mercatornet.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://mercatornet.com/wp-content/themes/newspack-theme/style.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='child-default-css'  href='https://mercatornet.com/wp-content/themes/newspack-theme-child/style.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='child-styles-css'  href='https://mercatornet.com/wp-content/themes/newspack-theme-child/css/app.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='newspack-style-css'  href='https://mercatornet.com/wp-content/themes/newspack-theme-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-print-style-css'  href='https://mercatornet.com/wp-content/themes/newspack-theme/styles/print.css?ver=1.0' type='text/css' media='print' />
<link rel='stylesheet' id='newspack-font-import-css'  href='//fonts.googleapis.com/css?family=Lato:400,400i,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-font-alternative-import-css'  href='//fonts.googleapis.com/css?family=Merriweather:400,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://mercatornet.com/wp-content/plugins/newsletter/style.css?ver=7.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css' type='text/css' media='all' integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C8a18+Gvny8XkjAdfto/vjAUdpGuPtl1Ix/K2BgKhFaVO6w4onVVHiEaN9h9XsvX" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='sharedaddy-css'  href='https://c0.wp.com/p/jetpack/10.4/modules/sharedaddy/sharing.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.4/_inc/social-logos/social-logos.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/modules/related-posts/related-posts.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery-migrate.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://mercatornet.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://mercatornet.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.3' id='ppress-select2-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-887153-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mercatornet.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-887153-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://mercatornet.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mercatornet.com/wp-json/wp/v2/posts/76873" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mercatornet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mercatornet.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://mercatornet.com/?p=76873' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://mercatornet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmercatornet.com%2Fpassing-on-faith%2F76873%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mercatornet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmercatornet.com%2Fpassing-on-faith%2F76873%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.45.0" />
	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-description .author-link,
		.comment-metadata,
		.comment-reply-link,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-info,
		#cancel-comment-reply-link,
		.entry .entry-content .jp-relatedposts-i2 a,
		.page-title,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type=\"button\"],
		input[type=\"reset\"],
		input[type=\"submit\"],

		/* _blocks.scss */
		.entry .entry-content .wp-block-button .wp-block-button__link,

		/* _captions.scss */
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,

		/* _widgets.scss */
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,

		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.entry-content #jp-relatedposts h3.jp-relatedposts-headline,
		.entry-content #jp-relatedposts .jp-relatedposts-items-visual .jp-relatedposts-post .jp-relatedposts-post-title a

		{
			font-family: "Lato","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
		}
		/* _typography.scss */
		body,
		button,
		input,
		select,
		optgroup,
		textarea,

		/* _blocks.scss */
		.entry .entry-content .wp-block-verse
		{
			font-family: "Lato","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
		}
			</style>

<link rel="pingback" href="https://mercatornet.com/xmlrpc.php"><meta name="google-site-verification" content="xIedlOczI48EsTNAybvhI3YNMl15xsWxy54UEXB-NTA">
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1183816208344409', {}, {
    "agent": "wordpress-5.8.3-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1183816208344409&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-PN9NW35' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->
<link rel="icon" href="https://mercatornet.com/wp-content/uploads/2020/04/cropped-MercatorNet_SiteIcon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mercatornet.com/wp-content/uploads/2020/04/cropped-MercatorNet_SiteIcon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mercatornet.com/wp-content/uploads/2020/04/cropped-MercatorNet_SiteIcon-180x180.png" />
<meta name="msapplication-TileImage" content="https://mercatornet.com/wp-content/uploads/2020/04/cropped-MercatorNet_SiteIcon-270x270.png" />
<style type='text/css'></style>		<style type="text/css" id="wp-custom-css">
			div.entry-meta {
    font-size: 70%;
}
span.rt-reading-time {
    display: inherit;
}
span.reading-time {
    display: inline !important;
}
h1,h2,h3 {
		font-family: EssonnesDisplay-Regular,serif;
    font-weight: 700;
	  margin-bottom: 14px;
    letter-spacing: -0.40px;
    font-style: normal;
    line-height: 120%;

}
.homepage-entry-meta {
	margin-bottom: 0px;
}
.homepage-article-meta {
	font-size: 55%;
	display: block;
	margin-top: -3px;
}
.author {
	font-family: EssonnesDisplay-Regular,serif;
    font-weight: 400;
    letter-spacing: -0.30px;
    font-style: normal;
    line-height: 120%;
}

.cat-human-dignity{background: #D67C02;}
.cat-coronavirus {background: #D60208;}
.cat-demography {background: #00D6AE;}
.cat-tech {background: #E0DB02;}
.cat-bioethics {background: #6502E0;}
.cat-groupthink {background: #2C02D6;}
.cat-groupthink {background: #2C02D6;}
.cat-sex-and-society {background: #A2D600;}
.cat-politics-and-policy {background: #E09202;}
.cat-families {background: #dd3333;}
.cat-groupthink {background: #7BD900;}
.cat-human-dignity{background: #D309D9;}


#colophon .widget_nav_menu ul.menu {
    columns: 1 !important;
}

a {
  text-underline-position: under;
}

blockquote {
  background: #f9f9f9;
  border-left: 10px solid #ccc;
  margin: 1.5em 10px;
  padding: 0.5em 10px;
  quotes: "\201C""\201D""\2018""\2019";
}
blockquote:before {
  color: #ccc;
  content: open-quote;
  font-size: 4em;
  line-height: 0.1em;
  margin-right: 0.25em;
  vertical-align: -0.4em;
}
blockquote p {
  display: inline;
}

@media print {
	a[href]:after {
		content: none;
	}
	
	.entry-header:before {
		content: url("https://mercatornet.com/wp-content/uploads/2019/11/mercatornet-logo.png");
		display: block;
	}
	
	#masthead {
		display: none;
	}

	#site-navigation {
		display: none;
	}

	.header-search-contain {
		display: none;
	}

	.mobile-sidebar {
		display: none;
	}

	.skip-link {
		display: none;
	}

	.author-avatar {
		display: none;
	}
	
	.author-email {
		display: none;
	}

	#header-search {
		display: none;
	}

	#header-search {
		display: none;
	}

	.sharedaddy {
		display: none;
	}

	#disqus_thread {
		display: none;
	}
	
}		</style>
		</head>

<body class="post-template-default single single-post postid-76873 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-sb h-ll h-dh has-sidebar has-featured-image single-featured-image-default hide-author-email elementor-default elementor-kit-67417">
		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PN9NW35" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
		
	<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

		
		
<form role="search" method="get" class="search-form" action="https://mercatornet.com/">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>

			<nav toolbar="(min-width: 767px)" toolbar-target="site-navigation" class="main-navigation nav1" aria-label="Top Menu">
		<ul id="menu-news" class="main-menu"><li id="menu-item-61571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61571"><a href="https://mercatornet.com/wokeness/">wokeness</a></li>
<li id="menu-item-71468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71468"><a href="https://mercatornet.com/sex-and-society/transgender/">transgender</a></li>
<li id="menu-item-61567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61567"><a href="https://mercatornet.com/bioethics/">bioethics</a></li>
<li id="menu-item-61575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61575"><a href="https://mercatornet.com/demography/">demography</a></li>
<li id="menu-item-61570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61570"><a href="https://mercatornet.com/family_edge/">families</a></li>
<li id="menu-item-61568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61568"><a href="https://mercatornet.com/covid-19/">Covid-19</a></li>
<li id="menu-item-70350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70350"><a href="https://mercatornet.com/culture/book-reviews/">book reviews</a></li>
<li id="menu-item-67904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67904"><a href="https://mercatornet.com/culture/kids-books/">kids&#8217; books</a></li>
<li id="menu-item-70551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70551"><a href="https://mercatornet.com/cartoons/">cartoons</a></li>
<li id="menu-item-46345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46345"><a href="https://mercatornet.com/donate/">DONATE</a></li>
</ul>	</nav>

		
		
	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

		
					<div class="top-header-contain desktop-only">
				<div class="wrapper">
					<div id="secondary-nav-contain">
											</div>

											<div id="social-nav-contain">
													</div>
									</div><!-- .wrapper -->
			</div><!-- .top-header-contain -->
		
		<div class="middle-header-contain">
			<div class="wrapper">
				
				

				<div class="site-branding">

			
		<style>
		.site-header .custom-logo {
			height: 56px;
			max-height: 148px;
			max-width: 600px;
			width: 378px;
		}
		</style><a href="https://mercatornet.com/" class="custom-logo-link" rel="home"><img width="1000" height="148" src="https://mercatornet.com/wp-content/uploads/2020/03/Mercatornet_logo_white.png" class="custom-logo jetpack-lazy-image" alt="Mercatornet | Navigating Modern Complexities" data-lazy-srcset="https://mercatornet.com/wp-content/uploads/2020/03/Mercatornet_logo_white.png 1000w, https://mercatornet.com/wp-content/uploads/2020/03/Mercatornet_logo_white-300x44.png 300w, https://mercatornet.com/wp-content/uploads/2020/03/Mercatornet_logo_white-768x114.png 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://mercatornet.com/wp-content/uploads/2020/03/Mercatornet_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>	
	<div class="site-identity">
											<p class="site-title"><a href="https://mercatornet.com/" rel="home">MercatorNet</a></p>
					
						<p class="site-description">
					navigating modern complexities				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

				

				<div class="nav-wrapper desktop-only">
					<div id="tertiary-nav-contain">
											</div><!-- #tertiary-nav-contain -->

									</div><!-- .nav-wrapper -->

									<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
						<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>						Menu					</button>
				
			</div><!-- .wrapper -->
		</div><!-- .middle-header-contain -->


					<div class="bottom-header-contain desktop-only">
				<div class="wrapper">
					<div id="site-navigation">
							<nav toolbar="(min-width: 767px)" toolbar-target="site-navigation" class="main-navigation nav1" aria-label="Top Menu">
		<ul id="menu-news-1" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61571"><a href="https://mercatornet.com/wokeness/">wokeness</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71468"><a href="https://mercatornet.com/sex-and-society/transgender/">transgender</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61567"><a href="https://mercatornet.com/bioethics/">bioethics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61575"><a href="https://mercatornet.com/demography/">demography</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61570"><a href="https://mercatornet.com/family_edge/">families</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61568"><a href="https://mercatornet.com/covid-19/">Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70350"><a href="https://mercatornet.com/culture/book-reviews/">book reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67904"><a href="https://mercatornet.com/culture/kids-books/">kids&#8217; books</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70551"><a href="https://mercatornet.com/cartoons/">cartoons</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46345"><a href="https://mercatornet.com/donate/">DONATE</a></li>
</ul>	</nav>
					</div>

					
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://mercatornet.com/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
				</div><!-- .wrapper -->
			</div><!-- .bottom-header-contain -->
		
	</header><!-- #masthead -->

	
	<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main">

								<header class="entry-header">
						

	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://mercatornet.com/above/" rel="category tag">religion</a></span>		<h1 class="entry-title entry-title--with-subtitle">
		Why are some parents more successful at passing on their faith?	</h1>
			<div class="newspack-post-subtitle">
			Those who take religion more seriously are more likely to raise children with the same beliefs and values.		</div>
	
	<div class="entry-subhead">
		<div class="entry-meta">
			<span class="author-avatar"><img alt src="https://secure.gravatar.com/avatar/1e31e52a613984fe2d974762b446c94a?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://secure.gravatar.com/avatar/1e31e52a613984fe2d974762b446c94a?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/1e31e52a613984fe2d974762b446c94a?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/1e31e52a613984fe2d974762b446c94a?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e31e52a613984fe2d974762b446c94a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://mercatornet.com/author/jesse-smith/">Jesse Smith</a></span> 			</span><!-- .byline -->
					<span class="posted-on"><time class="entry-date published" datetime="2022-01-17T14:23:56+11:00">Jan 17, 2022</time><time class="updated" datetime="2022-01-17T15:55:27+11:00">Jan 17, 2022</time></span> /
            <span class="reading-time entry-date"><i class="far fa-clock"></i>  6 mins</span> 
			&nbsp;/&nbsp;<i class="far fa-comment"></i>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="76873 https://mercatornet.com/?p=76873"></span>		</div><!-- .meta-info -->
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this article:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://mercatornet.com/passing-on-faith/76873/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://mercatornet.com/passing-on-faith/76873/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://mercatornet.com/passing-on-faith/76873/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-76873" class="share-twitter sd-button share-icon" href="https://mercatornet.com/passing-on-faith/76873/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-76873" class="share-facebook sd-button share-icon" href="https://mercatornet.com/passing-on-faith/76873/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
					</header>
				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<img width="750" height="500" src="https://mercatornet.com/wp-content/uploads/2022/01/pexels-rodnae-productions-family-prayer-faith.jpg" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image jetpack-lazy-image" alt="faith" loading="lazy" data-lazy-srcset="https://mercatornet.com/wp-content/uploads/2022/01/pexels-rodnae-productions-family-prayer-faith.jpg 750w, https://mercatornet.com/wp-content/uploads/2022/01/pexels-rodnae-productions-family-prayer-faith-300x200.jpg 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://mercatornet.com/wp-content/uploads/2022/01/pexels-rodnae-productions-family-prayer-faith.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
			</figure><!-- .post-thumbnail -->

		
<article id="post-76873" class="post-76873 post type-post status-publish format-standard has-post-thumbnail hentry category-family_edge category-above tag-children tag-faith tag-families tag-family tag-identity tag-parenting tag-religion tag-sociology tag-united-states tag-usa entry">
	<div class="entry-content">
		
<p>The Western world has long shown signs of religious decline, with emptying pews and rising rates of religious non-affiliation and atheism. For many years, the United States was believed to be an exception to this general pattern, showing a robust religious life in the face of modernisation.</p>



<p>But research since the early 2000&#8217;s suggests that even in the US, religious decline is now evident, with the proportion of religiously unaffiliated Americans (commonly known as the &#8220;nones&#8221;) rising from around 5% in the early 1990s to&nbsp;<a href="http://www.pewforum.org/2021/12/14/about-three-in-ten-u-s-adults-are-now-religiously-unaffiliated/">nearly 30% in 2021</a>, and showing no signs of slowing. This is best explained by a process of cohort replacement:&nbsp;<a href="http://www.journals.uchicago.edu/doi/abs/10.1086/684202">each generation is less religious than the last</a>.</p>



<h4>Appealing to the youth</h4>



<p>It is with good reason, then, that parents and churches alike feel a growing sense of urgency as they ask what they can do to keep their children in the faith.&nbsp;<a href="http://www.anglicanyouth.org.nz/tools/training/how-to/20-ways-to-engage-young-people">Some call for a style of religion that seeks to be more modern and relevant</a>, and hence more appealing to younger generations.</p>



<p>Others call for the formation of close, intentional communities where <a href="https://mercatornet.com/faith-and-family-play-a-bigger-role-in-academic-achievement-than-race-or-so/46543/">religious values</a> are strong and corrosive influences are minimised, in an approach pithily labeled &#8220;<a href="http://www.amazon.com/Benedict-Option-Strategy-Christians-Post-Christian/dp/0735213291">the Benedict option</a>.&#8221; Still others simply throw their hands up and feel they can <a href="http://www.catholicmessenger.net/2019/05/how-do-i-get-my-grown-children-back-to-church/">do little except trust the matter to God</a>.</p>



<h4>Sociological research</h4>



<p>Coming from a different angle, social scientists have also long been interested in which factors contribute to the transmission of religion between generations, and research has taught us a great deal. In the modern United States,&nbsp;<a href="http://www.amazon.com/Religious-Parenting-Transmitting-Contemporary-America/dp/0691194963">parents are the most important agents of religious transmission</a>, playing a stronger role than congregations, youth groups, or other potential areas of influence.</p>



<p>When parents are religiously similar to each other,&nbsp;<a href="http://academic.oup.com/socrel/article-abstract/67/3/313/1653114">practise what they preach</a>, and maintain good relationships with their children, they are more likely to pass on their beliefs. Religious tradition matters, too: children raised in groups with a strong sense of identity, such as Latter-Day Saints or Black Protestants, are more likely to stay religious in adulthood.</p>



<h4>Values</h4>



<p>My&nbsp;<a href="http://academic.oup.com/socrel/article-abstract/82/3/332/6026952">study published recently</a>&nbsp;in the journal&nbsp;<em>Sociology of Religion&nbsp;</em>reveals another important factor in religious transmission: parental religious conservatism. Specifically, using the National Study of Youth and Religion (NSYR), I looked at the link between how parents identified religiously (conservative, moderate, liberal, or none of these) when their children were adolescents, and how religious their children were 10 years later in young adulthood.</p>



<p>All the findings were consistent: children of religious conservatives are more religious than others, and more religiously similar to their parents. This holds even after accounting for other factors we know are important, such as religious tradition or parental political ideology.</p>



<p>Specifically, all numbers reported and presented in figures are adjusted for parent religious tradition, whether parents were married, whether they were of the same religion, their highest level of education, and their political ideology, as well as children’s age, race, and residence in the South, all measured when children were in adolescence.</p>



<h4>Frequency of worship</h4>



<p>For instance, children of religious conservatives have a 19% chance of attending worship services at least weekly. This may sound low, but it&#8217;s higher than the 15% chance we see in people from moderate or liberal families. At the other extreme, an estimated 43% of the children of religious conservatives report no worship attendance at all in young adulthood, compared to 52% for everyone else.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="640" height="486" src="https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-1.png" alt="faith" class="wp-image-76875 jetpack-lazy-image" data-lazy-srcset="https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-1.png 640w, https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-1-300x228.png 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="640" height="486" src="https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-1.png" alt="faith" class="wp-image-76875" srcset="https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-1.png 640w, https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-1-300x228.png 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></figure></div>



<p>We see something similar for the importance of faith. Around one-quarter of children of religious conservatives are predicted to say faith is &#8220;extremely important,&#8221; while 15% say it isn&#8217;t important at all. In contrast, less than a fifth of other young adults say faith is &#8220;extremely important,&#8221; while an estimated 21% consider it irrelevant to their lives.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="640" height="524" src="https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-2.png" alt="faith" class="wp-image-76876 jetpack-lazy-image" data-lazy-srcset="https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-2.png 640w, https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-2-300x246.png 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-2.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="640" height="524" src="https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-2.png" alt="faith" class="wp-image-76876" srcset="https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-2.png 640w, https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-2-300x246.png 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></figure></div>



<p>So, children of religious conservatives are themselves more religious than their peers. But there is another question to consider: Are these children more similar to their parents? In other words, are religious conservative parents more effective at<em>&nbsp;transmitting</em>&nbsp;their faith to their children?</p>



<h4>Effective transmission</h4>



<p>For illustrative purposes, we can try to answer this by just taking the most religious group of parents and seeing how likely it is that their children will be similarly religious. If we only look at parents who attend services weekly or more, we see that children of religious conservatives are nearly 10 percentage points more likely to also report high attendance, and less likely to report&nbsp;<em>no</em>&nbsp;attendance, than their peers from non-conservative families.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="640" height="446" src="https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-3.png" alt="faith" class="wp-image-76877 jetpack-lazy-image" data-lazy-srcset="https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-3.png 640w, https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-3-300x209.png 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-3.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="640" height="446" src="https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-3.png" alt="faith" class="wp-image-76877" srcset="https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-3.png 640w, https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-3-300x209.png 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></figure></div>



<p>When we examine children&#8217;s importance of faith only among parents who report the highest level of faith themselves, we see children of religious conservatives are about 12 percentage points more likely to agree that faith is of utmost importance, and 6 percentage points less likely to say it doesn&#8217;t matter at all. Children of religious conservatives are more likely to match the religiosity of their parents, and when they stray, they tend not to stray as far.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="640" height="528" src="https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-4.png" alt="faith" class="wp-image-76878 jetpack-lazy-image" data-lazy-srcset="https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-4.png 640w, https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-4-300x248.png 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-4.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="640" height="528" src="https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-4.png" alt="faith" class="wp-image-76878" srcset="https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-4.png 640w, https://mercatornet.com/wp-content/uploads/2022/01/IFS-NSYR-graph-4-300x248.png 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></figure></div>



<p>In brief, yes, religious conservative parents are more effective at transmitting their faith to their children. We shouldn&#8217;t overstate the effect here, though. Children from all groups are, on average, less religious than their parents. Religious conservative parents still face an uphill battle in passing on the faith.</p>



<p>But they do fare somewhat better than their moderate or liberal counterparts, even those who are just as religiously committed themselves, belong to the same religious tradition, and are similar in other respects.&nbsp;</p>



<h4>Strong identity</h4>



<p>What explains these results? It may first be helpful to ask what makes someone identify as a religious conservative in the first place. This probably isn&#8217;t any one thing so much as a cluster of characteristics that tend to go together: biblical literalism, belief in a personal and engaged God, a sense of tension with the larger society, moral absolutism, or sexual traditionalism, to name a few. And what do religious conservative parents do differently?</p>



<p>My study reveals a straightforward answer: they are more active in their children&#8217;s religious socialisation. Specifically, the children in the study were asked in adolescence how often their families discuss “God, the Scriptures, prayer, or other religious or spiritual things together.”</p>



<p>This one factor explains about half of the difference in religious outcomes between children of conservatives compared to everyone else, far more than anything else I examined. To pass on religion, parents need to make it a part of daily family interactions.&nbsp;</p>



<p>This may sound obvious, but it runs counter to many parents&#8217; instincts regarding the religious upbringing of their children.&nbsp;<a href="http://www.amazon.com/Religious-Parenting-Transmitting-Contemporary-America/dp/0691194963">Christian Smith and his colleagues</a>&nbsp;have shown the ways that parents worry about coming on too strong when teaching their children about religion.</p>



<h4>High priority</h4>



<p>Parents want to make sure they give their kids room to explore religious questions for themselves, and&nbsp;<em>don&#8217;t</em>&nbsp;want to do anything to alienate their kids or provoke teenage rebellion. These are legitimate concerns, and if children feel like religion has been “rammed down their throats,”&nbsp;<a href="http://www.amazon.com/Families-Faith-Religion-Passed-Generations/dp/0190675152/ref=sr_1_3?crid=R16B4YCISZMB&amp;keywords=families+and+faith+bengtson&amp;qid=1641231639&amp;s=books&amp;sprefix=families+and+faith+bengtson%2Cstripbooks%2C99&amp;sr=1-3">this may serve to push them away</a>.&nbsp;</p>



<p>But my study suggests that, on average, the barrier to passing on the faith is not too much religious socialisation, but too little. Taking too light a touch with religious parenting comes at a cost. If kids do not receive a clear and consistent message from their parents that religion is important, they are likely to simply conclude that it is not important.</p>



<p>In eras past, religion may have been pervasive enough that parents could assume children would receive religious socialisation from the surrounding society, from peers or other adults in their lives, or even at school. But in 2022, if they do not encounter religion in a serious way at home, they are not likely to get it anywhere else.</p>



<p>While the challenges of passing on the faith remain considerable, religious conservative parents are managing that challenge somewhat better than others, and their secret is simple: when it comes to religious parenting, be hands-on.</p>



<p class="has-light-gray-background-color has-background">This article has been republished from the <a href="https://ifstudies.org/blog/why-are-religious-conservative-parents-more-successful-at-passing-on-the-faith">Institute for Family Studies blog</a>.<br><em>The opinions expressed here are those of the author and do not necessarily reflect the official policy or views of the Institute for Family Studies.</em></p>

			<div class="author-bio">
				<img alt src="https://secure.gravatar.com/avatar/1e31e52a613984fe2d974762b446c94a?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://secure.gravatar.com/avatar/1e31e52a613984fe2d974762b446c94a?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/1e31e52a613984fe2d974762b446c94a?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/1e31e52a613984fe2d974762b446c94a?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e31e52a613984fe2d974762b446c94a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript>
				<div class="author-bio-text">
					<div class="author-bio-header">
						
						<div>
							<h2 class="accent-header">
								Jesse Smith								<span></span>
							</h2>
							<div class="author-meta">
								<a class="author-email" href="mailto:jesse888@mercatornet.com">jesse888@mercatornet.com</a>
							</div>
						</div>
					</div><!-- .author-bio-header2 -->

					<p>
						Jesse Smith is a Ph.D. candidate in sociology at The Pennsylvania State University.						<a class="author-link" href="https://mercatornet.com/author/jesse-smith/" rel="author">
						More by Jesse Smith						</a>
					</p><!-- .author-description -->
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://mercatornet.com/tag/children/" rel="tag">children</a><span class="sep">,&nbsp;</span><a href="https://mercatornet.com/tag/faith/" rel="tag">faith</a><span class="sep">,&nbsp;</span><a href="https://mercatornet.com/tag/families/" rel="tag">families</a><span class="sep">,&nbsp;</span><a href="https://mercatornet.com/tag/family/" rel="tag">family</a><span class="sep">,&nbsp;</span><a href="https://mercatornet.com/tag/identity/" rel="tag">identity</a><span class="sep">,&nbsp;</span><a href="https://mercatornet.com/tag/parenting/" rel="tag">parenting</a><span class="sep">,&nbsp;</span><a href="https://mercatornet.com/tag/religion/" rel="tag">religion</a><span class="sep">,&nbsp;</span><a href="https://mercatornet.com/tag/sociology/" rel="tag">sociology</a><span class="sep">,&nbsp;</span><a href="https://mercatornet.com/tag/united-states/" rel="tag">United States</a><span class="sep">,&nbsp;</span><a href="https://mercatornet.com/tag/usa/" rel="tag">USA</a></span>	</footer><!-- .entry-footer -->

	
		<div id="disqus_thread"></div>
			<script>
					/**
					*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
					*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
					*/
					
					
					
					(function() {  // DON'T EDIT BELOW THIS LINE
							var d = document, s = d.createElement('script');
							
							s.src = 'https://mercatornet.disqus.com/embed.js';
							
							s.setAttribute('data-timestamp', +new Date());
							(d.head || d.body).appendChild(s);
					})();
			</script>
			<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>

	
</article><!-- #post-${ID} -->
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"76873 https:\/\/mercatornet.com\/?p=76873","disqusShortname":"mercatornet","disqusTitle":"Why are some parents more successful at passing on their faith?","disqusUrl":"https:\/\/mercatornet.com\/passing-on-faith\/76873\/","postId":76873};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    if (document.getElementById(disqus_container_id)) {
        var dsq = document.createElement('script');
        dsq.type = 'text/javascript';
        dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    }
})();
</script>
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
		
		<section id="recent-posts-5" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Recent Posts</span></h2>
		<ul>
											<li>
					<a href="https://mercatornet.com/australia-is-the-loser-in-djokovics-deportation/76881/">Australia is the loser in Djokovic&#8217;s deportation</a>
											<span class="post-date">Jan 17, 2022</span>
									</li>
											<li>
					<a href="https://mercatornet.com/passing-on-faith/76873/" aria-current="page">Why are some parents more successful at passing on their faith?</a>
											<span class="post-date">Jan 17, 2022</span>
									</li>
											<li>
					<a href="https://mercatornet.com/how-the-panzer-cardinal-became-a-beloved-pope/76812/">How the ‘Panzer Cardinal’ became a beloved Pope</a>
											<span class="post-date">Jan 17, 2022</span>
									</li>
											<li>
					<a href="https://mercatornet.com/get-out-your-tinfoil-hat-leaders-now-admit-covid-19-hospitalisations-have-been-inflated/76828/">Break out your tinfoil hat: leaders now admit Covid-19 hospitalisations have been inflated</a>
											<span class="post-date">Jan 14, 2022</span>
									</li>
											<li>
					<a href="https://mercatornet.com/printing-more-money-china/76861/">Will printing money mean more people in the People’s Republic?</a>
											<span class="post-date">Jan 14, 2022</span>
									</li>
											<li>
					<a href="https://mercatornet.com/governing-a-country-by-looking-through-a-keyhole/76845/">Governing a country by looking through a keyhole</a>
											<span class="post-date">Jan 13, 2022</span>
									</li>
											<li>
					<a href="https://mercatornet.com/seven-theories-of-why-the-lockdowns-happened/76802/">Seven theories of why the lockdowns happened</a>
											<span class="post-date">Jan 13, 2022</span>
									</li>
					</ul>

		</section>	</aside><!-- #secondary -->

		</main><!-- #main -->
			</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

			<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://mercatornet.com/" rel="home">
					<img width="377" height="53" src="https://mercatornet.com/wp-content/uploads/2019/11/mercatornet-logo.png" class="footer-logo jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://mercatornet.com/wp-content/uploads/2019/11/mercatornet-logo.png 377w, https://mercatornet.com/wp-content/uploads/2019/11/mercatornet-logo-300x42.png 300w" data-lazy-sizes="(max-width: 377px) 100vw, 377px" data-lazy-src="https://mercatornet.com/wp-content/uploads/2019/11/mercatornet-logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
					</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Selected topics</h2><div class="menu-footer-categories-container"><ul id="menu-footer-categories" class="menu"><li id="menu-item-61579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61579"><a href="https://mercatornet.com/covid-19/">Covid-19</a></li>
<li id="menu-item-46718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46718"><a href="https://mercatornet.com/demography/">demography</a></li>
<li id="menu-item-61578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61578"><a href="https://mercatornet.com/bioethics/">bioethics</a></li>
<li id="menu-item-61580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61580"><a href="https://mercatornet.com/wokeness/">wokeness</a></li>
<li id="menu-item-61581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61581"><a href="https://mercatornet.com/above/">religion</a></li>
<li id="menu-item-61582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61582"><a href="https://mercatornet.com/sex-and-society/">sex &#038; society</a></li>
<li id="menu-item-63587" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63587"><a href="https://mercatornet.com/family_edge/">families</a></li>
<li id="menu-item-63588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63588"><a href="https://mercatornet.com/culture/films/">films</a></li>
<li id="menu-item-63602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63602"><a href="https://mercatornet.com/culture/kids-books/">kids&#8217; books</a></li>
</ul></div></section><section id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">About MercatorNet</h2><div class="menu-footer-information-container"><ul id="menu-footer-information" class="menu"><li id="menu-item-46324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46324"><a href="https://mercatornet.com/our-ideals/">What we stand for</a></li>
<li id="menu-item-46327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46327"><a href="https://mercatornet.com/who_was_mercator/">Mercator who?</a></li>
<li id="menu-item-46325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46325"><a href="https://mercatornet.com/our-people/">Our people</a></li>
<li id="menu-item-46326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46326"><a href="https://mercatornet.com/advice-for-contributors/">Write for us</a></li>
<li id="menu-item-63036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63036"><a href="https://mercatornet.com/copyright_and_syndication/">Republishing</a></li>
</ul></div></section><section id="text-3" class="widget widget_text">			<div class="textwidget"><div class="hb-widget">
<h2 class="widget-title">Support human dignity</h2>
<p><a class="btn btn-primary" href="https://mercatornet.com/donate/">Donate Today</a></p>
</div>
<div class="hb-widget">
<h2 class="widget-title">The MercatorNet newsletter</h2>
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-46725" method="post" data-id="46725" data-name="MercatorNet News" ><div class="mc4wp-form-fields"><p>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
	<input type="submit" class="btn btn-primary" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1642395353" /><input type="hidden" name="_mc4wp_form_id" value="46725" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
<h2 class="widget-title">Contact us</h2>
<p><strong>MercatorNet</strong><br />
c/- New Media Foundation<br />
Level 1, Unit 7, 11 Lord Street<br />
Botany Australia 2019</p>
<p>editor@mercatornet.com</p>
</div>
</div>
		</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2022  New Media Foundation</span>
				
				<a class="privacy-policy-link" href="https://mercatornet.com/privacy-policy/">Privacy Policy</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->

	</footer><!-- #colophon -->

</div><!-- #page -->


	<script id="dsq-count-scr" src="//mercatornet.disqus.com/count.js" async></script>

<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mercatornet.com\/passing-on-faith\/76873\/":76873};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/passing-on-faith/76873/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://mercatornet.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"mercatornet"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mercatornet.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/mercatornet.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"28ec1efe29","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mercatornet.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.js?ver=3.2.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/comment-reply.js' id='comment-reply-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mercatornet.com/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.0' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' src='https://mercatornet.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.src.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mercatornet.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.js' id='wp-embed-js'></script>
<script type='text/javascript' defer src='https://mercatornet.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/modules/sharedaddy/sharing.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script src='https://stats.wp.com/e-202203.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'169544526',post:'76873',tz:'11',srv:'mercatornet.com'} ]);
	_stq.push([ 'clickTrackerInit', '169544526', '76873' ]);
</script>

</body>
</html>
