<!doctype html>
<html lang="en-AU">
<head>
<script src="https://0da83dce5f344fbf863e529a587090c6.js.ubembed.com" async></script>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Monkeypox pix reveal Western media’s double standards | MercatorNet</title>
	<link rel="canonical" href="https://mercatornet.com/the-monkeypox-pix-reveal-western-medias-double-standards/79130/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Monkeypox pix reveal Western media’s double standards | MercatorNet" />
	<meta property="og:description" content="There’s an outbreak of monkeypox, a simian relative of smallpox, in western Europe, North America, and Australia. There’s no monkeypox outbreak in Africa. Yet, if all you had to go by were the images initially used to illustrate news articles about the outbreak in the mainstream corporate press, you’d be excused to think that Africa [&hellip;]" />
	<meta property="og:url" content="https://mercatornet.com/the-monkeypox-pix-reveal-western-medias-double-standards/79130/" />
	<meta property="og:site_name" content="MercatorNet" />
	<meta property="article:publisher" content="https://www.facebook.com/MercatorNet/" />
	<meta property="article:published_time" content="2022-05-26T07:10:55+00:00" />
	<meta property="article:modified_time" content="2022-05-26T07:10:56+00:00" />
	<meta property="og:image" content="https://mercatornet.com/wp-content/uploads/2022/05/bigstock-Monkeypox-Virus-Symbol-Concep-454993645.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1067" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mercatornet" />
	<meta name="twitter:site" content="@mercatornet" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Mathew Otieno" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mercatornet.com/#organization","name":"MercatorNet","url":"https://mercatornet.com/","sameAs":["https://www.facebook.com/MercatorNet/","https://twitter.com/mercatornet"],"logo":{"@type":"ImageObject","inLanguage":"en-AU","@id":"https://mercatornet.com/#/schema/logo/image/","url":"https://mercatornet.com/wp-content/uploads/2020/04/MercatorNet_SiteIcon.png","contentUrl":"https://mercatornet.com/wp-content/uploads/2020/04/MercatorNet_SiteIcon.png","width":512,"height":512,"caption":"MercatorNet"},"image":{"@id":"https://mercatornet.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://mercatornet.com/#website","url":"https://mercatornet.com/","name":"MercatorNet","description":"navigating modern complexities","publisher":{"@id":"https://mercatornet.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://mercatornet.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","inLanguage":"en-AU","@id":"https://mercatornet.com/the-monkeypox-pix-reveal-western-medias-double-standards/79130/#primaryimage","url":"https://i0.wp.com/mercatornet.com/wp-content/uploads/2022/05/bigstock-Monkeypox-Virus-Symbol-Concep-454993645.jpeg?fit=1600%2C1067&ssl=1","contentUrl":"https://i0.wp.com/mercatornet.com/wp-content/uploads/2022/05/bigstock-Monkeypox-Virus-Symbol-Concep-454993645.jpeg?fit=1600%2C1067&ssl=1","width":1600,"height":1067,"caption":"BIGSTOCK"},{"@type":"WebPage","@id":"https://mercatornet.com/the-monkeypox-pix-reveal-western-medias-double-standards/79130/#webpage","url":"https://mercatornet.com/the-monkeypox-pix-reveal-western-medias-double-standards/79130/","name":"The Monkeypox pix reveal Western media’s double standards | MercatorNet","isPartOf":{"@id":"https://mercatornet.com/#website"},"primaryImageOfPage":{"@id":"https://mercatornet.com/the-monkeypox-pix-reveal-western-medias-double-standards/79130/#primaryimage"},"datePublished":"2022-05-26T07:10:55+00:00","dateModified":"2022-05-26T07:10:56+00:00","breadcrumb":{"@id":"https://mercatornet.com/the-monkeypox-pix-reveal-western-medias-double-standards/79130/#breadcrumb"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://mercatornet.com/the-monkeypox-pix-reveal-western-medias-double-standards/79130/"]}]},{"@type":"BreadcrumbList","@id":"https://mercatornet.com/the-monkeypox-pix-reveal-western-medias-double-standards/79130/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://mercatornet.com/"},{"@type":"ListItem","position":2,"name":"The Monkeypox pix reveal Western media’s double standards"}]},{"@type":"Article","@id":"https://mercatornet.com/the-monkeypox-pix-reveal-western-medias-double-standards/79130/#article","isPartOf":{"@id":"https://mercatornet.com/the-monkeypox-pix-reveal-western-medias-double-standards/79130/#webpage"},"author":{"@id":"https://mercatornet.com/#/schema/person/e902b46293278e7ce30eceeb4120f5f9"},"headline":"The Monkeypox pix reveal Western media’s double standards","datePublished":"2022-05-26T07:10:55+00:00","dateModified":"2022-05-26T07:10:56+00:00","mainEntityOfPage":{"@id":"https://mercatornet.com/the-monkeypox-pix-reveal-western-medias-double-standards/79130/#webpage"},"wordCount":1021,"commentCount":0,"publisher":{"@id":"https://mercatornet.com/#organization"},"image":{"@id":"https://mercatornet.com/the-monkeypox-pix-reveal-western-medias-double-standards/79130/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/mercatornet.com/wp-content/uploads/2022/05/bigstock-Monkeypox-Virus-Symbol-Concep-454993645.jpeg?fit=1600%2C1067&ssl=1","keywords":["Africa","media bias","media ethics","monkeypox"],"articleSection":["Harambee","social media","wokeness"],"inLanguage":"en-AU","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://mercatornet.com/the-monkeypox-pix-reveal-western-medias-double-standards/79130/#respond"]}]},{"@type":"Person","@id":"https://mercatornet.com/#/schema/person/e902b46293278e7ce30eceeb4120f5f9","name":"Mathew Otieno","image":{"@type":"ImageObject","inLanguage":"en-AU","@id":"https://mercatornet.com/#/schema/person/image/","url":"https://mercatornet.com/wp-content/uploads/2021/02/mathew-otineo-e1614333538480-150x150.png","contentUrl":"https://mercatornet.com/wp-content/uploads/2021/02/mathew-otineo-e1614333538480-150x150.png","caption":"Mathew Otieno"},"description":"Mathew Otieno writes from Kisumu, Kenya.","url":"https://mercatornet.com/author/mathew-otieno/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="MercatorNet &raquo; Feed" href="https://mercatornet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MercatorNet &raquo; Comments Feed" href="https://mercatornet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MercatorNet &raquo; The Monkeypox pix reveal Western media’s double standards Comments Feed" href="https://mercatornet.com/the-monkeypox-pix-reveal-western-medias-double-standards/79130/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jetpack_related-posts-css'  href='https://c0.wp.com/p/jetpack/10.9.1/modules/related-posts/related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
/**
 * Colors
 */
/**
 * Breakpoints & Media Queries
 */
/**
 * SCSS Variables.
 *
 * Please use variables from this sheet to ensure consistency across the UI.
 * Don't add to this sheet unless you're pretty sure the value will be reused in many places.
 * For example, don't add rules to this sheet that affect block visuals. It's purely for UI.
 */
/**
 * Colors
 */
/**
 * Fonts & basic variables.
 */
/**
 * Grid System.
 * https://make.wordpress.org/design/2019/10/31/proposal-a-consistent-spacing-system-for-wordpress/
 */
/**
 * Dimensions.
 */
/**
 * Shadows.
 */
/**
 * Editor widths.
 */
/**
 * Block & Editor UI.
 */
/**
 * Block paddings.
 */
/**
 * React Native specific.
 * These variables do not appear to be used anywhere else.
 */
/**
*  Converts a hex value into the rgb equivalent.
*
* @param {string} hex - the hexadecimal value to convert
* @return {string} comma separated rgb values
*/
/**
 * Breakpoint mixins
 */
/**
 * Long content fade mixin
 *
 * Creates a fading overlay to signify that the content is longer
 * than the space allows.
 */
/**
 * Focus styles.
 */
/**
 * Applies editor left position to the selector passed as argument
 */
/**
 * Styles that are reused verbatim in a few places
 */
/**
 * Allows users to opt-out of animations via OS-level preferences.
 */
/**
 * Reset default styles for JavaScript UI based pages.
 * This is a WP-admin agnostic reset
 */
/**
 * Reset the WP Admin page styles for Gutenberg-like pages.
 */
.wp-block-audio figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-audio figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-code > code {
  font-family: Menlo, Consolas, monaco, monospace;
  color: #1e1e1e;
  padding: 0.8em 1em;
  border: 1px solid #ddd;
  border-radius: 4px;
}

.wp-block-embed figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-embed figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.blocks-gallery-caption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .blocks-gallery-caption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-image figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-image figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-pullquote {
  border-top: 4px solid currentColor;
  border-bottom: 4px solid currentColor;
  margin-bottom: 1.75em;
  color: currentColor;
}
.wp-block-pullquote cite,
.wp-block-pullquote footer, .wp-block-pullquote__citation {
  color: currentColor;
  text-transform: uppercase;
  font-size: 0.8125em;
  font-style: normal;
}

.wp-block-quote {
  border-left: 0.25em solid currentColor;
  margin: 0 0 1.75em 0;
  padding-left: 1em;
}
.wp-block-quote cite,
.wp-block-quote footer {
  color: currentColor;
  font-size: 0.8125em;
  position: relative;
  font-style: normal;
}
.wp-block-quote.has-text-align-right {
  border-left: none;
  border-right: 0.25em solid currentColor;
  padding-left: 0;
  padding-right: 1em;
}
.wp-block-quote.has-text-align-center {
  border: none;
  padding-left: 0;
}
.wp-block-quote.is-style-plain, .wp-block-quote.is-style-large, .wp-block-quote.is-large {
  border: none;
}

.wp-block-search .wp-block-search__label {
  font-weight: bold;
}

.wp-block-group:where(.has-background) {
  padding: 1.25em 2.375em;
}

.wp-block-separator {
  border: none;
  border-bottom: 2px solid currentColor;
  margin-left: auto;
  margin-right: auto;
  opacity: 0.4;
}
.wp-block-separator:not(.is-style-wide):not(.is-style-dots) {
  width: 100px;
}
.wp-block-separator.has-background:not(.is-style-dots) {
  border-bottom: none;
  height: 1px;
}
.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots) {
  height: 2px;
}

.wp-block-table thead {
  border-bottom: 3px solid;
}
.wp-block-table tfoot {
  border-top: 3px solid;
}
.wp-block-table td,
.wp-block-table th {
  padding: 0.5em;
  border: 1px solid;
  word-break: normal;
}
.wp-block-table figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-table figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-video figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-video figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-template-part.has-background {
  padding: 1.25em 2.375em;
  margin-top: 0;
  margin-bottom: 0;
}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/components/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-editor/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/nux/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/reusable-blocks/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/editor/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cc_block-cgb-style-css-css'  href='https://mercatornet.com/wp-content/plugins/creative-commons/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mf_webfonts_3876587-css'  href='https://mercatornet.com/wp-content/plugins/Mercatornet/Mercatornet.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://mercatornet.com/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.0.0-alpha.17' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://mercatornet.com/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://mercatornet.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.css?ver=3.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://mercatornet.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://mercatornet.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://mercatornet.com/wp-content/themes/newspack-theme/style.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='child-default-css'  href='https://mercatornet.com/wp-content/themes/newspack-theme-child/style.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='child-styles-css'  href='https://mercatornet.com/wp-content/themes/newspack-theme-child/css/app.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='newspack-style-css'  href='https://mercatornet.com/wp-content/themes/newspack-theme-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-print-style-css'  href='https://mercatornet.com/wp-content/themes/newspack-theme/styles/print.css?ver=1.0' type='text/css' media='print' />
<link rel='stylesheet' id='newspack-font-import-css'  href='//fonts.googleapis.com/css?family=Lato:400,400i,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-font-alternative-import-css'  href='//fonts.googleapis.com/css?family=Merriweather:400,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://mercatornet.com/wp-content/plugins/newsletter/style.css?ver=7.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://c0.wp.com/p/jetpack/10.9.1/modules/sharedaddy/sharing.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.9.1/_inc/social-logos/social-logos.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/modules/related-posts/related-posts.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://mercatornet.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://mercatornet.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.3' id='ppress-select2-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-887153-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mercatornet.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-887153-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://mercatornet.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mercatornet.com/wp-json/wp/v2/posts/79130" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mercatornet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mercatornet.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://mercatornet.com/?p=79130' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://mercatornet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmercatornet.com%2Fthe-monkeypox-pix-reveal-western-medias-double-standards%2F79130%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mercatornet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmercatornet.com%2Fthe-monkeypox-pix-reveal-western-medias-double-standards%2F79130%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.74.0" /><style type='text/css'>img#wpstats{display:none}</style>
	
	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-description .author-link,
		.comment-metadata,
		.comment-reply-link,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-info,
		#cancel-comment-reply-link,
		.entry .entry-content .jp-relatedposts-i2 a,
		.page-title,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type=\"button\"],
		input[type=\"reset\"],
		input[type=\"submit\"],

		/* _blocks.scss */
		.entry .entry-content .wp-block-button .wp-block-button__link,

		/* _captions.scss */
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,

		/* _widgets.scss */
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,

		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.entry-content #jp-relatedposts h3.jp-relatedposts-headline,
		.entry-content #jp-relatedposts .jp-relatedposts-items-visual .jp-relatedposts-post .jp-relatedposts-post-title a

		{
			font-family: "Lato","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
		}
		/* _typography.scss */
		body,
		button,
		input,
		select,
		optgroup,
		textarea,

		/* _blocks.scss */
		.entry .entry-content .wp-block-verse
		{
			font-family: "Lato","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
		}
			</style>

<link rel="pingback" href="https://mercatornet.com/xmlrpc.php"><meta name="google-site-verification" content="xIedlOczI48EsTNAybvhI3YNMl15xsWxy54UEXB-NTA">
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1183816208344409', {}, {
    "agent": "wordpress-5.9.3-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1183816208344409&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-PN9NW35' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->
<link rel="icon" href="https://mercatornet.com/wp-content/uploads/2020/04/cropped-MercatorNet_SiteIcon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/mercatornet.com/wp-content/uploads/2020/04/cropped-MercatorNet_SiteIcon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/mercatornet.com/wp-content/uploads/2020/04/cropped-MercatorNet_SiteIcon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/mercatornet.com/wp-content/uploads/2020/04/cropped-MercatorNet_SiteIcon.png?fit=270%2C270&#038;ssl=1" />
<style type='text/css'></style>		<style type="text/css" id="wp-custom-css">
			.widget_nav_menu li a{
	text-transform:capitalize;
}
#masthead .bottom-header-contain .nav1 .main-menu > li a{
	text-transform:capitalize;
}
div.entry-meta {
    font-size: 70%;
}
span.rt-reading-time {
    display: inherit;
}
span.reading-time {
    display: inline !important;
}
h1,h2,h3 {
		font-family: EssonnesDisplay-Regular,serif;
    font-weight: 700;
	  margin-bottom: 14px;
    letter-spacing: -0.40px;
    font-style: normal;
    line-height: 120%;

}
.homepage-entry-meta {
	margin-bottom: 0px;
}
.homepage-article-meta {
	font-size: 55%;
	display: block;
	margin-top: -3px;
}
.author {
	font-family: EssonnesDisplay-Regular,serif;
    font-weight: 400;
    letter-spacing: -0.30px;
    font-style: normal;
    line-height: 120%;
}

.cat-coronavirus {background: #D60208;}
.cat-demography {background: #00D6AE;}
.cat-tech {background: #E0DB02;}
.cat-bioethics {background: #6502E0;}
.cat-groupthink {background: #2C02D6;}
.cat-groupthink {background: #2C02D6;}
.cat-sex-and-society {background: #A2D600;}
.cat-politics-and-policy {background: #E09202;}
.cat-families {background: #dd3333;}
.cat-groupthink {background: #7BD900;}
.cat-human-dignity{background: #D309D9;}
.cat-wokeness{background: #FF0000;}
.cat-book-reviews{background: #1aee30;}
.cat-human-dignity{background: #ff5900;}
.cat-euthanasia {background: #c00000;}
.cat-ukraine {background: #ff8c00;}
.cat-long-reads {background: #851736;} 
.cat-bioethics {background: #C38370;}
.cat-technology {background: #A45C40;}
.cat-transgender {background: #BD8990;} 
.cat-social-media {background: #560423;}   
.cat-roe-v-wade {background: #b97455;}

#colophon .widget_nav_menu ul.menu {
    columns: 1 !important;
}

a {
  text-underline-position: under;
}

blockquote {
  background: #f9f9f9;
  border-left: 10px solid #ccc;
  margin: 1.5em 10px;
  padding: 0.5em 10px;
  quotes: "\201C""\201D""\2018""\2019";
}
blockquote:before {
  color: #ccc;
  content: open-quote;
  font-size: 4em;
  line-height: 0.1em;
  margin-right: 0.25em;
  vertical-align: -0.4em;
}
blockquote p {
  display: inline;
}

@media print {
	a[href]:after {
		content: none;
	}
	
	.entry-header:before {
		content: url("https://mercatornet.com/wp-content/uploads/2019/11/mercatornet-logo.png");
		display: block;
	}
	
	#masthead {
		display: none;
	}

	#site-navigation {
		display: none;
	}

	.header-search-contain {
		display: none;
	}

	.mobile-sidebar {
		display: none;
	}

	.skip-link {
		display: none;
	}

	.author-avatar {
		display: none;
	}
	
	.author-email {
		display: none;
	}

	#header-search {
		display: none;
	}

	#header-search {
		display: none;
	}

	.sharedaddy {
		display: none;
	}

	#disqus_thread {
		display: none;
	}
	

.wp-block-separator {
    border-top: solid 10px;
}
		</style>
		</head>

<body class="post-template-default single single-post postid-79130 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-sb h-ll h-dh has-sidebar has-featured-image single-featured-image-default has-large-featured-image hide-author-email elementor-default elementor-kit-67417">
		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PN9NW35" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
		
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-dark-grayscale">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 0.49803921568627" />
					<feFuncG type="table" tableValues="0 0.49803921568627" />
					<feFuncB type="table" tableValues="0 0.49803921568627" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-grayscale">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 1" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0 1" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-purple-yellow">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-blue-red">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 1" />
					<feFuncG type="table" tableValues="0 0.27843137254902" />
					<feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-midnight">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 0" />
					<feFuncG type="table" tableValues="0 0.64705882352941" />
					<feFuncB type="table" tableValues="0 1" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-magenta-yellow">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.78039215686275 1" />
					<feFuncG type="table" tableValues="0 0.94901960784314" />
					<feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-purple-green">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0.44705882352941 0.4" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-blue-orange">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.098039215686275 1" />
					<feFuncG type="table" tableValues="0 0.66274509803922" />
					<feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

		
		
<form role="search" method="get" class="search-form" action="https://mercatornet.com/">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>

			<nav toolbar="(min-width: 767px)" toolbar-target="site-navigation" class="main-navigation nav1" aria-label="Top Menu">
		<ul id="menu-news" class="main-menu"><li id="menu-item-61571" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61571"><a href="https://mercatornet.com/wokeness/">wokeness</a></li>
<li id="menu-item-78081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78081"><a href="https://mercatornet.com/politics-and-policy/ukraine/">Ukraine</a></li>
<li id="menu-item-78845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78845"><a href="https://mercatornet.com/sex-and-society/roe-v-wade/">Roe v. Wade</a></li>
<li id="menu-item-71468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71468"><a href="https://mercatornet.com/sex-and-society/transgender/">transgender</a></li>
<li id="menu-item-61567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61567"><a href="https://mercatornet.com/bioethics/">bioethics</a></li>
<li id="menu-item-61575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61575"><a href="https://mercatornet.com/demography/">demography</a></li>
<li id="menu-item-61568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61568"><a href="https://mercatornet.com/covid-19/">Covid-19</a></li>
<li id="menu-item-61570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61570"><a href="https://mercatornet.com/family_edge/">families</a></li>
<li id="menu-item-70350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70350"><a href="https://mercatornet.com/culture/book-reviews/">book reviews</a></li>
<li id="menu-item-70551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70551"><a href="https://mercatornet.com/cartoons/">cartoons</a></li>
<li id="menu-item-46345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46345"><a href="https://mercatornet.com/donate/">DONATE</a></li>
</ul>	</nav>

		
		
	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

		
					<div class="top-header-contain desktop-only">
				<div class="wrapper">
					<div id="secondary-nav-contain">
											</div>

											<div id="social-nav-contain">
													</div>
									</div><!-- .wrapper -->
			</div><!-- .top-header-contain -->
		
		<div class="middle-header-contain">
			<div class="wrapper">
				
				

				<div class="site-branding">

			
		<style>
		.site-header .custom-logo {
			height: 56px;
			max-height: 148px;
			max-width: 600px;
			width: 378px;
		}
		</style><a href="https://mercatornet.com/" class="custom-logo-link" rel="home"><img width="1000" height="148" src="https://i0.wp.com/mercatornet.com/wp-content/uploads/2020/03/Mercatornet_logo_white.png?fit=1000%2C148&amp;ssl=1" class="custom-logo" alt="Mercatornet | Navigating Modern Complexities" srcset="https://i0.wp.com/mercatornet.com/wp-content/uploads/2020/03/Mercatornet_logo_white.png?w=1000&amp;ssl=1 1000w, https://i0.wp.com/mercatornet.com/wp-content/uploads/2020/03/Mercatornet_logo_white.png?resize=300%2C44&amp;ssl=1 300w, https://i0.wp.com/mercatornet.com/wp-content/uploads/2020/03/Mercatornet_logo_white.png?resize=768%2C114&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>	
	<div class="site-identity">
											<p class="site-title"><a href="https://mercatornet.com/" rel="home">MercatorNet</a></p>
					
						<p class="site-description">
					navigating modern complexities				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

				

				<div class="nav-wrapper desktop-only">
					<div id="tertiary-nav-contain">
											</div><!-- #tertiary-nav-contain -->

									</div><!-- .nav-wrapper -->

									<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
						<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>						Menu					</button>
				
			</div><!-- .wrapper -->
		</div><!-- .middle-header-contain -->


					<div class="bottom-header-contain desktop-only">
				<div class="wrapper">
					<div id="site-navigation">
							<nav toolbar="(min-width: 767px)" toolbar-target="site-navigation" class="main-navigation nav1" aria-label="Top Menu">
		<ul id="menu-news-1" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61571"><a href="https://mercatornet.com/wokeness/">wokeness</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78081"><a href="https://mercatornet.com/politics-and-policy/ukraine/">Ukraine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78845"><a href="https://mercatornet.com/sex-and-society/roe-v-wade/">Roe v. Wade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71468"><a href="https://mercatornet.com/sex-and-society/transgender/">transgender</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61567"><a href="https://mercatornet.com/bioethics/">bioethics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61575"><a href="https://mercatornet.com/demography/">demography</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61568"><a href="https://mercatornet.com/covid-19/">Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61570"><a href="https://mercatornet.com/family_edge/">families</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70350"><a href="https://mercatornet.com/culture/book-reviews/">book reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70551"><a href="https://mercatornet.com/cartoons/">cartoons</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46345"><a href="https://mercatornet.com/donate/">DONATE</a></li>
</ul>	</nav>
					</div>

					
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://mercatornet.com/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
				</div><!-- .wrapper -->
			</div><!-- .bottom-header-contain -->
		
	</header><!-- #masthead -->

	
	<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		

	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://mercatornet.com/politics-and-policy/harambee/" rel="category tag">Harambee</a></span>		<h1 class="entry-title entry-title--with-subtitle">
		The Monkeypox pix reveal Western media’s double standards	</h1>
			<div class="newspack-post-subtitle">
			Africans are outraged by coverage of an outbreak of an exotic disease		</div>
	
	<div class="entry-subhead">
		<div class="entry-meta">
			<span class="author-avatar"><img data-del="avatar" src='https://mercatornet.com/wp-content/uploads/2021/02/mathew-otineo-e1614333538480-150x150.png' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80' /></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://mercatornet.com/author/mathew-otieno/">Mathew Otieno</a></span> 			</span><!-- .byline -->
					<span class="posted-on"><time class="entry-date published" datetime="2022-05-26T17:10:55+10:00">May 26, 2022</time><time class="updated" datetime="2022-05-26T17:10:56+10:00">May 26, 2022</time></span> /
            <span class="reading-time entry-date"><i class="far fa-clock"></i>  4 mins</span> 
			&nbsp;/&nbsp;<i class="far fa-comment"></i>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="79130 https://mercatornet.com/?p=79130"></span>		</div><!-- .meta-info -->
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this article:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://mercatornet.com/the-monkeypox-pix-reveal-western-medias-double-standards/79130/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://mercatornet.com/the-monkeypox-pix-reveal-western-medias-double-standards/79130/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://mercatornet.com/the-monkeypox-pix-reveal-western-medias-double-standards/79130/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-79130" class="share-twitter sd-button share-icon" href="https://mercatornet.com/the-monkeypox-pix-reveal-western-medias-double-standards/79130/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-79130" class="share-facebook sd-button share-icon" href="https://mercatornet.com/the-monkeypox-pix-reveal-western-medias-double-standards/79130/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<img width="1200" height="800" src="https://i0.wp.com/mercatornet.com/wp-content/uploads/2022/05/bigstock-Monkeypox-Virus-Symbol-Concep-454993645.jpeg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="" srcset="https://i0.wp.com/mercatornet.com/wp-content/uploads/2022/05/bigstock-Monkeypox-Virus-Symbol-Concep-454993645.jpeg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/mercatornet.com/wp-content/uploads/2022/05/bigstock-Monkeypox-Virus-Symbol-Concep-454993645.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/mercatornet.com/wp-content/uploads/2022/05/bigstock-Monkeypox-Virus-Symbol-Concep-454993645.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/mercatornet.com/wp-content/uploads/2022/05/bigstock-Monkeypox-Virus-Symbol-Concep-454993645.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/mercatornet.com/wp-content/uploads/2022/05/bigstock-Monkeypox-Virus-Symbol-Concep-454993645.jpeg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/mercatornet.com/wp-content/uploads/2022/05/bigstock-Monkeypox-Virus-Symbol-Concep-454993645.jpeg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/mercatornet.com/wp-content/uploads/2022/05/bigstock-Monkeypox-Virus-Symbol-Concep-454993645.jpeg?resize=1568%2C1046&amp;ssl=1 1568w" sizes="(max-width: 1200px) 100vw, 1200px" />						<figcaption>BIGSTOCK</figcaption>
					
			</figure><!-- .post-thumbnail -->

		
				<div class="main-content">

					
<article id="post-79130" class="post-79130 post type-post status-publish format-standard has-post-thumbnail hentry category-harambee category-social-media category-wokeness tag-africa tag-media-bias tag-media-ethics tag-monkeypox entry">
	<div class="entry-content">
		
<p></p>



<p>There’s an outbreak of monkeypox, a simian relative of smallpox, in western Europe, North America, and Australia. There’s no monkeypox outbreak in Africa. Yet, if all you had to go by were the images initially used to illustrate news articles about the outbreak in the mainstream corporate press, you’d be excused to think that Africa was the blazing epicentre of the outbreak.</p>



<p>From the BBC to the New York Times, the Guardian to Reuters, coverage of the outbreak came with pictures of people of African descent, their exposed skin pocked with festering blisters. Crucially, the pictures were all old file photos, with some being from as far back as the 1990s. The only major news sites that didn’t use these photos were those not based in the West, like Qatari Al Jazeera.</p>



<p>Naturally, many Africans online have been blasting Western media houses for this usage and sharing recent photos of white people suffering from the disease. When the Twitter handle of a Kenyan broadcaster illustrated a post about the disease with <a href="https://twitter.com/ntvkenya/status/1528669565726646273">one such picture</a>, the comments section erupted in cheers. Even the association of foreign journalists working in Africa weighed in <a href="https://twitter.com/FPA_Africa/status/1527990596044001282">with a formal condemnation</a>.</p>



<p>Following the backlash, many of the offending pictures have been taken down and replaced with electron micrographs of the virus that causes the disease or, in a few cases, pictures of white victims.</p>



<p>Unfortunately, a few articles, like <a href="https://www.bbc.com/news/articles/c2j8r4dmggyo">this one from the BBC</a> and this other one <a href="https://www.nytimes.com/2022/05/22/world/asia/monkeypox-biden-concern.html?">by the New York Times</a>, still inexcusably sport photos of Africans suffering from monkeypox.</p>



<p>Why, you may ask, do Africans care so much about this? Isn’t the disease endemic to the continent, after all? Until recently, weren’t most photos depicting the disease taken in African countries, so that they were the only ones available at the outset of the outbreak? And, even if this hadn’t been the case, what’s wrong with using the images? Aren’t there are black people in the West?</p>



<p>Well, part of the answer comes from the offending news organisations themselves. Just two years ago, when the COVID-19 pandemic broke out in Wuhan, these same institutions worked up a whole kerfuffle about keeping their coverage of the disease respectful to the Chinese people. Convinced that it was their duty to spare them the stigma associated with the disease, they contorted themselves into all kinds of shapes and forwent some of the thrills of photojournalism.</p>



<p>Instead of dramatic photos of intubated patients struggling for air, they elected to use images and artistic impressions of the virus in their stories. When the WHO conjured up a clumsy name for the disease that had nothing to do with its place of origin, they fell in line and carried it to all corners of the earth. And when a certain bad orange man insisted on calling it the China virus, they added it to the ledger in support of their allegation that he was a white supremacist.</p>



<p>Why then have they, who acted so sanctimoniously in a case where they would have been excused for using photos of victims (Covid-19 did break out in Wuhan, after all) not only not been as careful, but turned into the perpetrators of an arguably worse offense? Were they even sincere the first time? Or have two years been too long for them to keep up the act?</p>



<p>Many commentators have attributed malice and neo-colonialist attitudes to the journalists and editors clearing the use of the images featuring Africans. It fits into a macabre pattern of thought about Africa that Western media organisations just can’t seem to wean themselves off of. Western media, the charge goes, considers Africa to be a backward place filled with sub-human people, whose suffering can be safely ogled at by sympathetic Westerners, who have no dignity to be defended.</p>



<p>Though broad, this accusation isn’t spurious. It’s hard to find other reasons for the tendency of Western media to gravitate to the lens of disaster porn in their treatment of Africa. Not even in their Covid-19 coverage, when they were ostentatious about being respectful everywhere else, could they shake it off.</p>



<p>Instead, <a href="https://mercatornet.com/hello-world-omicron-hasnt-made-africa-more-dangerous/76133/">they were overly enthusiastic</a> every time it seemed as though Africa was about to take a turn for the worse, and palpably disappointed with every implosion of that expectation.</p>



<p>To give the devil his due, though, maybe we should look for other reasons. After all, no one in the West talks louder about decolonisation, and no one wants to be thought of as an ally of marginalised groups more, than these organisations. Is it possible that Africa is just such a small part of their constituency that they don’t think about it as much, or as carefully, as they do about the rest of their readers, and so are in the dark about Africans’ perception of their attitudes?</p>



<p>Or maybe they do, but this is the only angle for effective storytelling about the continent. Maybe it even comes from a good place, a sympathetic posture towards a continent that’s still bottom of the global healthcare system ranks. Maybe, by using photos of Africans to illustrate a disease outbreak in the West, they are trying to get ahead of the curve, so that when the disease resurges on the continent, the spigots of assistance can flow unimpeded.</p>



<p>If these excuses sound unconvincing, it’s because they are. Try as I might, I cannot find any compelling alternative reasons. In a world where information is so easy to come by, it isn’t reasonable to excuse well-resourced media organisations for being too lazy to use accurate photos for their stories. They are taking photos from a literal warzone in Europe right now, for crying out loud!</p>



<p>And so we are left with the initial accusation. Mainstream Western news organisations have been falling into this pattern in their African coverage for far too long for it to be merely circumstantial. It is inexcusable, even by their own standards, and it’s high time they tried dealing with it.</p>

			<div class="author-bio">
				<img data-del="avatar" src='https://mercatornet.com/wp-content/uploads/2021/02/mathew-otineo-e1614333538480-150x150.png' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80' />
				<div class="author-bio-text">
					<div class="author-bio-header">
						
						<div>
							<h2 class="accent-header">
								Mathew Otieno								<span></span>
							</h2>
							<div class="author-meta">
								<a class="author-email" href="mailto:mathewabiero@gmail.com">mathewabiero@gmail.com</a>
							</div>
						</div>
					</div><!-- .author-bio-header2 -->

					<p>
						Mathew Otieno writes from Kisumu, Kenya.						<a class="author-link" href="https://mercatornet.com/author/mathew-otieno/" rel="author">
						More by Mathew Otieno						</a>
					</p><!-- .author-description -->
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://mercatornet.com/tag/africa/" rel="tag">Africa</a><span class="sep">,&nbsp;</span><a href="https://mercatornet.com/tag/media-bias/" rel="tag">media bias</a><span class="sep">,&nbsp;</span><a href="https://mercatornet.com/tag/media-ethics/" rel="tag">media ethics</a><span class="sep">,&nbsp;</span><a href="https://mercatornet.com/tag/monkeypox/" rel="tag">monkeypox</a></span>	</footer><!-- .entry-footer -->

	
		<div id="disqus_thread"></div>
			<script>
					/**
					*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
					*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
					*/
					
					
					
					(function() {  // DON'T EDIT BELOW THIS LINE
							var d = document, s = d.createElement('script');
							
							s.src = 'https://mercatornet.disqus.com/embed.js';
							
							s.setAttribute('data-timestamp', +new Date());
							(d.head || d.body).appendChild(s);
					})();
			</script>
			<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>

	
</article><!-- #post-${ID} -->
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"79130 https:\/\/mercatornet.com\/?p=79130","disqusShortname":"mercatornet","disqusTitle":"The Monkeypox pix reveal Western media\u2019s double standards","disqusUrl":"https:\/\/mercatornet.com\/the-monkeypox-pix-reveal-western-medias-double-standards\/79130\/","postId":79130};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    if (document.getElementById(disqus_container_id)) {
        var dsq = document.createElement('script');
        dsq.type = 'text/javascript';
        dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    }
})();
</script>
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
		
		<section id="recent-posts-5" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Recent Posts</span></h2>
		<ul>
											<li>
					<a href="https://mercatornet.com/the-monkeypox-pix-reveal-western-medias-double-standards/79130/" aria-current="page">The Monkeypox pix reveal Western media’s double standards</a>
											<span class="post-date">May 26, 2022</span>
									</li>
											<li>
					<a href="https://mercatornet.com/downton-abbey-movie-pokes-fun-at-movie-people-as-johnny-depp-trial-reveals-their-secrets/79127/">Downton Abbey movie pokes fun at “movie people” as Johnny Depp trial reveals their secrets</a>
											<span class="post-date">May 26, 2022</span>
									</li>
											<li>
					<a href="https://mercatornet.com/matrix-indoctrinated-children/79040/">Raised by the Matrix</a>
											<span class="post-date">May 26, 2022</span>
									</li>
											<li>
					<a href="https://mercatornet.com/anglo-saxons-should-be-cancelled-and-youre-a-white-supremacist-if-you-object/79106/">Anglo-Saxons should be cancelled, and you’re a white supremacist if you object</a>
											<span class="post-date">May 25, 2022</span>
									</li>
											<li>
					<a href="https://mercatornet.com/netflix-delivers-salvo-for-free-speech-in-9-short-words-to-employees-netflix-may-not-be-the-best-place-for-you/79012/">Netflix delivers salvo for free speech in 9 short words to employees: ‘Netflix may not be the best place for you’</a>
											<span class="post-date">May 25, 2022</span>
									</li>
											<li>
					<a href="https://mercatornet.com/explainer-rwandas-migrant-deal-with-the-uk/79057/">Explainer: Rwanda&#8217;s migrant deal with the UK</a>
											<span class="post-date">May 24, 2022</span>
									</li>
											<li>
					<a href="https://mercatornet.com/where-to-now-for-conservative-politics-after-australias-electoral-earthquake/79028/">Where to now for conservative politics after Australia’s electoral earthquake?</a>
											<span class="post-date">May 23, 2022</span>
									</li>
					</ul>

		</section>	</aside><!-- #secondary -->

		</main><!-- #main -->
			</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

			<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://mercatornet.com/" rel="home">
					<img width="377" height="53" src="https://i0.wp.com/mercatornet.com/wp-content/uploads/2019/11/mercatornet-logo.png?resize=377%2C53&amp;ssl=1" class="footer-logo" alt="" loading="lazy" srcset="https://i0.wp.com/mercatornet.com/wp-content/uploads/2019/11/mercatornet-logo.png?w=377&amp;ssl=1 377w, https://i0.wp.com/mercatornet.com/wp-content/uploads/2019/11/mercatornet-logo.png?resize=300%2C42&amp;ssl=1 300w" sizes="(max-width: 377px) 100vw, 377px" />				</a>
					</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Selected topics</h2><div class="menu-footer-categories-container"><ul id="menu-footer-categories" class="menu"><li id="menu-item-61579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61579"><a href="https://mercatornet.com/covid-19/">Covid-19</a></li>
<li id="menu-item-46718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46718"><a href="https://mercatornet.com/demography/">demography</a></li>
<li id="menu-item-61578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61578"><a href="https://mercatornet.com/bioethics/">bioethics</a></li>
<li id="menu-item-61580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61580"><a href="https://mercatornet.com/wokeness/">wokeness</a></li>
<li id="menu-item-61581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61581"><a href="https://mercatornet.com/above/">religion</a></li>
<li id="menu-item-61582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61582"><a href="https://mercatornet.com/sex-and-society/">sex &#038; society</a></li>
<li id="menu-item-63587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63587"><a href="https://mercatornet.com/family_edge/">families</a></li>
<li id="menu-item-63588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63588"><a href="https://mercatornet.com/culture/films/">films</a></li>
<li id="menu-item-63602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63602"><a href="https://mercatornet.com/culture/kids-books/">kids&#8217; books</a></li>
</ul></div></section><section id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">About MercatorNet</h2><div class="menu-footer-information-container"><ul id="menu-footer-information" class="menu"><li id="menu-item-46324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46324"><a href="https://mercatornet.com/our-ideals/">What we stand for</a></li>
<li id="menu-item-46327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46327"><a href="https://mercatornet.com/who_was_mercator/">Mercator who?</a></li>
<li id="menu-item-46325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46325"><a href="https://mercatornet.com/our-people/">Our people</a></li>
<li id="menu-item-46326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46326"><a href="https://mercatornet.com/advice-for-contributors/">Write for us</a></li>
<li id="menu-item-63036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63036"><a href="https://mercatornet.com/copyright_and_syndication/">Republishing</a></li>
</ul></div></section><section id="text-3" class="widget widget_text">			<div class="textwidget"><div class="hb-widget">
<h2 class="widget-title">Support human dignity</h2>
<p><a class="btn btn-primary" href="https://mercatornet.com/donate/">Donate Today</a></p>
</div>
<div class="hb-widget">
<h2 class="widget-title">The MercatorNet newsletter</h2>
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-46725" method="post" data-id="46725" data-name="MercatorNet News" ><div class="mc4wp-form-fields"><p>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
	<input type="submit" class="btn btn-primary" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1653584183" /><input type="hidden" name="_mc4wp_form_id" value="46725" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
<h2 class="widget-title">Contact us</h2>
<p><strong>MercatorNet</strong><br />
c/- New Media Foundation<br />
Level 1, Unit 7, 11 Lord Street<br />
Botany Australia 2019</p>
<p>editor@mercatornet.com</p>
</div>
</div>
		</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2022  New Media Foundation</span>
				
				<a class="privacy-policy-link" href="https://mercatornet.com/privacy-policy/">Privacy Policy</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->

	</footer><!-- #colophon -->

</div><!-- #page -->


	<script id="dsq-count-scr" src="//mercatornet.disqus.com/count.js" async></script>

<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mercatornet.com\/the-monkeypox-pix-reveal-western-medias-double-standards\/79130\/":79130};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/the-monkeypox-pix-reveal-western-medias-double-standards/79130/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://mercatornet.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/modules/photon/photon.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"mercatornet"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mercatornet.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/mercatornet.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"e124cc7c70","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mercatornet.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.js?ver=3.2.12' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/comment-reply.js' id='comment-reply-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mercatornet.com/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.0' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' defer src='https://mercatornet.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.7' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/modules/sharedaddy/sharing.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script src='https://stats.wp.com/e-202221.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'169544526',post:'79130',tz:'10',srv:'mercatornet.com'} ]);
	_stq.push([ 'clickTrackerInit', '169544526', '79130' ]);
</script>

</body>
</html>
